Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Run > Operativni sistemi

Operativni sistemi Windows, Mac OS, DOS...

 
 
Alatke vezane za temu Vrste prikaza
Stara 11.12.2008, 13:30   #1
Dapper
Član
 
Član od: 11.12.2008.
Lokacija: Niš
Poruke: 233
Zahvalnice: 23
Zahvaljeno 22 puta na 21 poruka
Određen forumom Problem sa TASKBAROM

Izvinjavam se unapred ako vec negde postoji ova tema ali pregledao sam sve i nigde nisam nasao resenje za moj problem koji me izludjuje zadnje dve nedelje, a za koji nikako da nadjem resenje.

Problem je sledeci:

Problem je prouzrokovao nestanak struje ja mislim, a mozda i nije, ali je pocelo da se desava tada.. u roku od sat vremena struja je nestala i odmah dosla jedno 3-4 puta i racunar mi se restartovao..
Ne znam da li je to razlog ali cisto da spomenem..
Kada upalim racunar sve sljaka normalno, ali bas sve.. net, programi, igrice i radi nekih 10-15 minuta, zatim se TASKBAR vrati kao na Windowsu 98 ( postavicu posle par slika da vidite) i zakuca taskbar.. ne mogu da se diskonektujem, naravno ne mogu da otvorim ni jedan sajt, ne mogu ni status da pogledam samo trepne i toliko...

Posle restartovanja racunara, sve sljaka normalno opet 10-tak minuta i opet isto..

Zatim nakon nekoliko prinudnih restartovanja, kada digne sistem pocinje da mi gubi ikone u SistemTray (pored sata), ne startuje mi Anti-virus, nema zvucnika za zvuk (kao da nemam Audio drajvere), kada se konektujem ima ikonice ali nece da otvori ni jedan sajt itd...

Posle ponovnog restarta sporo dize sistem..(to se tesi posle odprilike 2-3 dana predhodnih desavanja), welcome sreen stoji 10-tak sekundi, pojave se ikonice na sekund odmah nestanu, pa ih nema 5 sekundi pa se posle ponovo vrate ali nista ne mogu da radim sa njima. Mis ide normalno ali dupli klik ne reaguje ninasta.

U pocetku sam mislio da je neki virus ili bag pa sam reinstalirao sistem, medjutim opet isto.. pa sam mislio da je do Windowsa (do verzije ili do CD-a), pa sam instalirao drugi ( naravno pricam o verzijama XP-a), opet ista prica...

Ne znam o cemu je rec?? Moze da bude sve.. Ne podrzavanje drivera, graficke i ploce, problem sa napajanjem.. ali da je nesto od toga zasto je, pa punih godinu dana, sve bilo OK i odjednom sve otiso dodjavola..
Na kraju ne znam da li je problem HARDWERSKI ili SOFTWERSKI??
Ko moze da mi pomogne tj. ko je imao slican problem neka pise..
Pitao sam sve zive, svi mi kazu razlicito..
Neki kazu BIOS, neki napajanje, neki driveri,neki RAM.. Graficka je nova, napajanje od 450w novo... Pomagajte.

Izvinjavam se i zbog predugackog posta ali i problem je VELIKI
barem meni..

Konfiguracija:

ATI Radeon 9600 PRO 256MB
AMD Barton BOX 2600+
1GB RAM-a
Sistem Windows XP

http://img242.imageshack.us/my.php?image=desktopdn5.jpg
http://img68.imageshack.us/my.php?image=normalnopy0.jpg

Prva slika je kada se to desi, a druga kada je normalno..

Poslednja ispravka: Dapper (11.12.2008 u 13:38)
Dapper je offline   Odgovor sa citatom ove poruke
 

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza
Pregled sa stablom odgovora Pregled sa stablom odgovora

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem sa povezivanjem mp3 playera sa kompom Partybreaker Kvarovi 18 9.4.2008 14:17
problem sa SBB-om, postavljanje kablova na krovu, tehnicko pitanje djekicen Komunikacioni uređaji i umrežavanje 8 6.4.2008 17:08
problem sa wlan i lan karticama dee-dee Kvarovi 3 5.4.2008 0:01
Problem sa MS Office-om dbaja Aplikativni softver 5 19.3.2008 9:32
Problem sa sa LG combo!! mileki Kvarovi 22 23.4.2006 20:53


Sva vremena su po Griniču +2 h. Sada je 19:38.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2021, vBulletin Solutions, Inc.
Hosted by Beograd.com