Forum Sveta kompjutera  

Nazad   Forum Sveta kompjutera > Test Drive > Komunikacioni uređaji i umrežavanje

Komunikacioni uređaji i umrežavanje Modemi, mrežna oprema, mreže i umrežavanje…

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 9.12.2008, 3:17   #1
pesoholicar015
Član
 
Član od: 27.10.2008.
Poruke: 103
Zahvalnice: 15
Zahvaljeno 24 puta na 16 poruka
Određen forumom Problem sa ruterom

Imao sam problema sa ruterom huawei hg 510 i vratio ga na fabricka podesavanja,sada mi je login i pass "telekom".Zelim da otkljucam ponovo ruter ali...U "run" upisujem telnet 192.168.1.1,zatim login:telekom i kada treba da upisem pass nastaje problem....ne mogu da ga upisem, tj. polja predvidjena za upisivanje pass-a ostaju prazna,ne reaguju na komande,ne mogu da upisem nista u polje predvidjeno za sifru,sta da radim?Kako da otkljucam ruter?P.S. Sa "ie" uspevam da udjem na stranicu za podesavanja rutera(login i pass su telekom i sljakaju ali u "run" nece),ali posto je zakljucan to mi ne pomaze,sta je resenje?Kako da otkljucam ruter i vratim na admin ,admin???
pesoholicar015 je offline   Odgovor sa citatom ove poruke
Stara 11.12.2008, 11:38   #2
VojaM
Ad Ministrator
 
Avatar korisnika VojaM
 
Član od: 19.8.2005.
Lokacija: Beograd, SK
Poruke: 7.281
Zahvalnice: 29
Zahvaljeno 3.040 puta na 1.544 poruka
Određen forumom Re: Problem sa ruterom

Da li prima
username: admin
pass: ztonpk
?
VojaM je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku VojaM na korisnoj poruci:
Packy (12.12.2008)
Stara 11.12.2008, 14:38   #3
pesoholicar015
Član
 
Član od: 27.10.2008.
Poruke: 103
Zahvalnice: 15
Zahvaljeno 24 puta na 16 poruka
Određen forumom Re: Problem sa ruterom

Preko "Explorer-a" mi je login:telekom,pass:telekom i sljaka bez problema ,iz "run-a" kada hocu da otkljucam portove nece da mi prihvati pass(telenor,admin,netadmin,ztonpk),sta god da "kucam"(i nasumicno pisanje slova) ne moze da ostane ispisano,tj.polja ostaju prazna sta god kucao.
telnet 192.168.1.1
login:telekom
pass:_______
Sta god kucao za sifru na ekranu mi ostaju prazna polja kao da tastaturu nisam ni dodirnuo...
pesoholicar015 je offline   Odgovor sa citatom ove poruke
Stara 12.12.2008, 18:08   #4
pesoholicar015
Član
 
Član od: 27.10.2008.
Poruke: 103
Zahvalnice: 15
Zahvaljeno 24 puta na 16 poruka
Određen forumom Re: Problem sa ruterom

Ima li pomoci?
pesoholicar015 je offline   Odgovor sa citatom ove poruke
Stara 12.12.2008, 18:16   #5
Packy
Deo inventara foruma
 
Član od: 19.1.2008.
Lokacija: Das Ivon
Poruke: 3.397
Zahvalnice: 1.778
Zahvaljeno 1.269 puta na 495 poruka
Slanje poruke preko MSN-a korisniku Packy
Određen forumom Re: Problem sa ruterom

E,Vojo hvala ti,taman sam krenuo portforwardovanje i znajuci svoj ip,pitao sam se koji su mi username i password,ali da nije bilo tebe ja bi se i dalje muchio.HVALA
Packy je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
ADSL modem radi, sa ruterom puca veza Johnny Komunikacioni uređaji i umrežavanje 7 10.11.2008 16:16
problem sa wlan i lan karticama dee-dee Kvarovi 3 5.4.2008 0:01
Problem sa MS Office-om dbaja Aplikativni softver 5 19.3.2008 9:32
problem oko konekcije sa ruterom DAP 1160 Stevie Wonder Komunikacioni uređaji i umrežavanje 1 2.3.2008 22:18
Problem sa standalone tjunerom djek512 Grafika 1 15.3.2007 16:43


Sva vremena su po Griniču +2 h. Sada je 23:29.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2019, vBulletin Solutions, Inc.
Hosted by Beograd.com