Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 5.10.2011, 10:36   #1
radulence84
Novi član
 
Član od: 25.6.2010.
Poruke: 26
Zahvalnice: 3
Zahvaljeno 3 puta na 3 poruka
Određen forumom Problem sa zvukom.

Instalirao sam svez Windows na komp.
Nemam diskove sa drajverima za njega
Pre nego sto sam oborio sistem, pomocu PCWizard programa, sam pokupio podatke o njemu.

PC Wizard 2010 Version 1.961
------------------------------------------------------------------------------------------

Owner: KORISNIK
Organisation: HOME
User: Administrator
Computer Name: HOME-718F4CE9F2
Operating System: Microsoft Windows XP Professional 5.01.2600 Service Pack 2
Report Date: ponedeljak 03 oktobar 2011at 22:53

------------------------------------------------------------------------------------------


<<< System Summary >>>
> Mainboard : WinFast 760GXK8MC
> Chipset : SiS 760GX
> Processor : AMD Sempron 2600+ @ 1600MHz
> Physical Memory : 256MB (1 x 256 DDR-SDRAM )
> Video Card : SiS Mirage Graphics
> Hard Disk : MAXTOR STM3802110A (80GB)
> DVD-Rom Drive : PIONEER DVD-RW DVR-111D
> Network Card : Silicon Integrated Systems (SiS) 900 10/100 Ethernet Adapter
> Operating System : Microsoft Windows XP Professional 5.01.2600 Service Pack 2 (32-bit)
> DirectX : Version 9.0c

<<< Mainboard >>>
> Manufacturer : Unspecified
> Mainboard : WinFast 760GXK8MC
> Bios : Phoenix Technologies, LTD
> Chipset : SiS 760GX
> Physical Memory : 256MB DDR-SDRAM
> LPC bus : Yes
> PCI Bus : Yes
> AGP Bus : Yes
> USB Bus : Yes
> SMBus/i2c Bus : Yes
> Bus HyperTransport : Yes
> Bus QPI : No
> Bus CardBus : No
> Bus FireWire : No

<<< Processor >>>
> Processor : AMD Sempron 2600+
> Frequency : 1600MHz
> Number of Core : 1
> Support : Socket 754
> Cache L1 : 128KB
> Cache L2 : 128KB
> FPU Coprocessor : Present
> Processor activity : : 0%

<<< Video >>>
> Current Display : 1024x768 pixels at 60 Hz in True Colors (32-bit)
> Number of monitor : 1
> Monitor Type : Default Monitor
> Video Card : SiS Mirage Graphics
> OpenCL : No
> OpenGL : Yes
> GDI Plus : Yes
> Direct2D : No

<<< IO Ports >>>
> Port installed : Printer Port (LPT1)
> Port installed : Communications Port (COM1)
> Port installed : Communications Port (COM2)
> Port installed : SiS 7001 PCI to USB Open Host Controller
> Port installed : SiS 7001 PCI to USB Open Host Controller
> Port installed : SiS 7001 PCI to USB Open Host Controller
> Port installed : SiS PCI to USB Enhanced Host Controller

<<< Drives >>>
> Number of Disk Controller : 2
> Number of USB-Disk Controller : 1
> Number of Hard Disk : 1
> Number of CD-ROM Drive : 1
> Drives Letters : C:\ D:\ E:\ G:\
> Drive C: (Hard Disk) : 11 GB available on 20 GB
> Drive D: (Hard Disk) : 25 GB available on 59 GB
> Drive E: (DVD-Rom) : 0 KB available on 521 MB
> Drive G: (Removable Drive) : 1 GB available on 2 GB

<<< Printers >>>
> Default Printer : Lexmark 5000 Series
> Printer installed : Microsoft Office Document Image Writer
> Printer installed : Lexmark 5000 Series
> Printer installed : Fax Lexmark 5000 Series
> Universal Driver : Not Installed
> Spooler : 0jobs in queue

<<< Devices >>>
> Type ofmouse : PS/2 Compatible Mouse
> Type ofkeyboard : Standard 101/102-Key or Microsoft Natural PS/2 Keyboard
> Joystick : None
> HID Devices : No
> Modem : Agere Systems PCI Soft Modem
> Webcam : 2
> TWAIN Device : TWAIN-Lexmark 5000 Series
> TWAIN Device : USB PC Camera (SN9C102P)
> TWAIN Device : USB PC Camera with Mic (SN9C105)
> TWAIN Device : USB PC Camera-168
> TWAIN Device : USB PC Camera (SN9C110)
> Devices UPnP : None
> SCSI Host #0 : 2 Devices
> SCSI Controller : SiS 180 RAID Controller
> Device : Philips Semiconductors SAA7135HL Multimedia Capture Device
> Drive : JetFlash Transcend 2GB USB Device
> Trusted Platform Module : No

<<< Multimedia >>>
> Device Audio : Foxconn International 7012 AC'97 Audio Codec
> Audio Playback : SoundMAX Digital Audio
> Audio Playback : Modem #0 Line Playback
> Audio Playback : Microsoft Sound Mapper
> Audio Recording : SoundMAX Digital Audio
> Audio Recording : Modem #0 Line Record
> MIDI Output : SoundMAX WDM MIDI
> MIDI Output : Microsoft GS Wavetable SW Synth
> MIDI Output : Microsoft MIDI Mapper
> Mixer Device : SoundMAX Digital Audio
> Device multimedia : AVIVideo
> Device multimedia : CDAudio
> Device multimedia : Sequencer
> Device multimedia : WaveAudio
> Device multimedia : MPEGVideo
> Audio Compression : Microsoft IMA ADPCM CODEC
> Audio Compression : Microsoft ADPCM CODEC
> Audio Compression : Microsoft CCITT G.711 A-Law and u-Law CODEC
> Audio Compression : Microsoft GSM 6.10 Audio CODEC
> Audio Compression : DSP Group TrueSpeech(TM) Software CODEC
> Audio Compression : Microsoft G.723.1 CODEC
> Audio Compression : Windows Media Audio
> Audio Compression : Sipro Lab Telecom ACELP.net audio codec
> Audio Compression : Indeo® audio software
> Audio Compression : Fraunhofer IIS MPEG Layer-3 Codec (advanced)
> Audio Compression : Ogg Vorbis Audio CODEC
> Audio Compression : Voxware Audio CODECs
> Audio Compression : Microsoft PCM Converter

<<< Network >>>
> Network : Yes
> Internet Connection : Yes
> RAS Connection : No
> Passport.Net : No
> Winsock32 : v2.02
> Network Connection : Local Area Connection
> Network Connection : NEOBEE.NET
> Network Connection : Microsoft Internet Referral Service
> Remote Access : NEOBEE.NET
> Remote Access : Microsoft Internet Referral Service
> Server IIS : No
> Network Card : SiS 900-Based PCI Fast Ethernet Adapter
> Share : 4 Resources
> Local Group : 9

<<< Power Status >>>
> Power Status : Yes
> Battery : No
> Supply : Main supply
> Active Power Scheme : Home/Office Desk
> ACPI Tables : 6

------------------------------------------------------------------------------------------
***** End of report *****

Sve radi osim zvuka
Sa sajta www.foxconnchannel.com sam skinuo drajvere za zvuk.
Instalirao.
Vidi se zvucnik i ona ikonica za soundmax.
U device menager je sve ok sto se zvuka tice.
Ali ja i dalje ne cujem zvuk.
Na skype
sagovornik me i cuje i vidi ali ja njega samo vidim.
Imam i neki glupi uredjaj:
tv7133 wdm capture ili tako nesto.
Za nju nemam drajvere.
Sta moze biti uzrok.
Uradio sam sve sto sam znao.
Sada se nadam da mi neko od vas moze pomoci.
hvala unapred


Resen problem.
Smejao sam se sebi kako mi na pamet nisu pali zvucnici.
Uzeo sam zvucnike od druga i sve radi.
Hvala svima.
Moderator moze da izbrise temu.
pozzz

Poslednja ispravka: radulence84 (5.10.2011 u 14:21) Razlog: Resen problem.
radulence84 je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem sa zvukom gitaros Zvuk na računaru 1 12.9.2011 14:30
problem sa zvukom pantelicdragan Kvarovi 1 12.7.2010 23:36
Problem sa zvukom Urosh1 Video/TV softver 2 11.1.2009 17:28
Problem sa zvukom u Premieru 6.0 psmokvic Video/TV softver 2 9.12.2006 22:11
Problem sa zvukom GameFREAK Kvarovi 0 12.8.2006 1:00


Sva vremena su po Griniču +2 h. Sada je 7:21.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2020, vBulletin Solutions, Inc.
Hosted by Beograd.com