Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Run > Zaštita

Zaštita Virusi, anti-virus programi, firewall...

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 5.1.2006, 19:18   #1
PAIN
Deo inventara foruma
 
Član od: 3.1.2006.
Lokacija: Krusevac
Poruke: 5.067
Zahvalnice: 557
Zahvaljeno 556 puta na 413 poruka
Određen forumom Avast 4.6 Problem!!!

Popodne sam update-ovao avast i sve je lepo radilo ali kada sam posle 2-3 sata ukljucio komp ono nece da radi.Stoji onaj iksic preko ikonice .Video sam u nekom casopisu da se ta greska otklanja negde u system management-u.Da li neko zna detaljnije.
PAIN je offline   Odgovor sa citatom ove poruke
Stara 6.1.2006, 2:38   #2
Endre Palinkas
Novi član
 
Član od: 6.12.2005.
Lokacija: Kikinda
Poruke: 20
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Avast 4.6 Problem!!!

Desni klik na tu Avast-ovu ikonicu,pa na opciju POKRENI STALNU ZASTITU(ako ti je na srpskom)
Endre Palinkas je offline   Odgovor sa citatom ove poruke
Stara 6.1.2006, 13:13   #3
PAIN
Deo inventara foruma
 
Član od: 3.1.2006.
Lokacija: Krusevac
Poruke: 5.067
Zahvalnice: 557
Zahvaljeno 556 puta na 413 poruka
Određen forumom Re: Avast 4.6 Problem!!!

ma nisam znao.EJJ ovde je greska u programu .Pise VPS file broken .Skinem najnoviji update VPS-a i opet nece.Posle pise RPC greska .Odem u system managment aktiviram RPC i opet nece.
PAIN je offline   Odgovor sa citatom ove poruke
Stara 10.1.2006, 18:58   #4
M@rin
Član
 
Član od: 10.1.2006.
Lokacija: Beograd
Poruke: 102
Zahvalnice: 0
Zahvaljeno jedanput na jednoj poruci
Slanje poruke preko ICQ-a korisniku M@rin Slanje poruke preko MSN-a korisniku M@rin Slanje poruke preko Skypea korisniku M@rin
Post Re: Avast 4.6 Problem!!!

Citat:
PAIN kaže:
Popodne sam update-ovao avast i sve je lepo radilo ali kada sam posle 2-3 sata ukljucio komp ono nece da radi.Stoji onaj iksic preko ikonice .Video sam u nekom casopisu da se ta greska otklanja negde u system management-u.Da li neko zna detaljnije.
Uh, porkeni ponovo instalacioni *.exe sa koga si i instalirao Avast pa reinstalliraj ...



Poz
M@rin je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem pri povezivanju sa TV-om VMedic Operativni sistemi 11 3.2.2009 23:36
hp 3820 problem S-man Ostale komponente 4 7.2.2006 5:12
Problem sa XP-om vladale Operativni sistemi 10 21.1.2006 22:11
Problem sa smedjim linijama koje se na ekranu pojavljuju sa desne na lijevu... Jann Grafika 4 15.12.2005 12:42
U.S. Robotics problem Nikola Milosavljevic Kvarovi 7 12.12.2005 0:36


Sva vremena su po Griniču +2 h. Sada je 21:47.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2020, vBulletin Solutions, Inc.
Hosted by Beograd.com