Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 10.8.2012, 19:57   #1
BokiP
Član
 
Član od: 17.4.2011.
Poruke: 43
Zahvalnice: 19
Zahvaljeno jedanput na jednoj poruci
Exclamation Hitan problem sa kompom!!!

Od skora imam veći problem sa kompom, dakle CPU usage je stalno na 100%
a temperatura matične je 76 do 78 stepeni, i to uvek bilo da radim u nekom programu, surfujem netom ili kompjuter miruje. A hladnjak na procesoru je glasniji nego pre.
Sistem je pre radio kao sat,a pre dva meseca sam reinstalirao sistem win 7 32 bit, i od pre nekoliko dana se se usporilo, računar sam koristio za online filmove i web dizajning(učenje), i moje sestre za fejsbuk, sada filmovi stalno seckaju (film od sat i 35 min. sam odgledao za nesto manje od 3 sata - mereno telefonom) i to me izluđuje. Programima treba pola sata da se pokrenu.
Procesor je intel celeron 2.66 ghz, 2 gb rama ddr2, 80gb hd, matična je Gigabyte P31-S3G (Socket 775), a graficka ATI Radeon HD 5450 (MSI).
Skoro sam cistio komp od prasine i tad sam skinuo hladnjak na procesoru i otprilike tad su problemi počeli, komp je star nekoliko godine, a procesor zeza vec neko vreme.
Nadam se da neko može da mi pomogne
BokiP je offline   Odgovor sa citatom ove poruke
Stara 10.8.2012, 20:03   #2
numem
Član
 
Član od: 26.5.2012.
Poruke: 41
Zahvalnice: 3
Zahvaljeno jedanput na jednoj poruci
Određen forumom Re: Hitan problem sa kompom!!!

Kazes da si skidao hladnjak sa procesora??Vrlo moguce da ti zbog toga temperatura raste jer si pohabao ''namaz'' koji se nanosi izmedju procesora i hladnjaka.
numem je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku numem na korisnoj poruci:
BokiP (14.8.2012)
Stara 10.8.2012, 20:33   #3
BokiP
Član
 
Član od: 17.4.2011.
Poruke: 43
Zahvalnice: 19
Zahvaljeno jedanput na jednoj poruci
Određen forumom Re: Hitan problem sa kompom!!!

Da li termalna pasta (za hladnjak na procesoru) utice na hlađenje matične ploče. I šta treba da uradim, samo da stavim termalnu pastu ili šta.
BokiP je offline   Odgovor sa citatom ove poruke
Stara 10.8.2012, 21:34   #4
cane.prebranac
Starosedelac
 
Član od: 14.6.2011.
Poruke: 2.250
Zahvalnice: 137
Zahvaljeno 440 puta na 399 poruka
Određen forumom Re: Hitan problem sa kompom!!!

vidi koji ti od procesa zauzima 100% procesor, verovatno si pokupio neke viruse
cane.prebranac je offline   Odgovor sa citatom ove poruke
Stara 11.8.2012, 9:03   #5
BokiP
Član
 
Član od: 17.4.2011.
Poruke: 43
Zahvalnice: 19
Zahvaljeno jedanput na jednoj poruci
Određen forumom Re: Hitan problem sa kompom!!!

Redovno skeniram za virusima i nemam ih a koristim avast internet security(licenca do 2013).
BokiP je offline   Odgovor sa citatom ove poruke
Stara 11.8.2012, 9:22   #6
el_corona
Starosedelac
 
Član od: 23.1.2008.
Poruke: 1.331
Zahvalnice: 10
Zahvaljeno 328 puta na 297 poruka
Određen forumom Re: Hitan problem sa kompom!!!

Citat:
BokiP kaže: Pregled poruke
...film od sat i 35 min. sam odgledao za nesto manje od 3 sata - mereno telefonom...
Jbno epski Kladim se da bio slajdsou

Btw, pokreni taskmanager, vidi koji proces zauzima 100% i probaj da ga iskljucis, i probaj da pipnes rukom northbridge na ploci, vidi koliko dugo mozes da zadrzis prst na hladnjaku.
el_corona je offline   Odgovor sa citatom ove poruke
Stara 11.8.2012, 16:12   #7
numem
Član
 
Član od: 26.5.2012.
Poruke: 41
Zahvalnice: 3
Zahvaljeno jedanput na jednoj poruci
Određen forumom Re: Hitan problem sa kompom!!!

Kao prvo:termalna pasta utice na hladjenje procesora a ne maticne ploce... Drugo:ako si sam odvajao proc od hladnjaka verovatno(100 posto) nisi mogao ponovo zalepiti na vec postojecu pastu.. tako da to lepo moras odneti da ti covek u servisu sredi za 200 din ,sem ako sam nemas tu pastu (pod uslovom da to vec nisi uradio..).
numem je offline   Odgovor sa citatom ove poruke
Stara 11.8.2012, 18:19   #8
dzangrizalo
Član
 
Član od: 12.3.2007.
Lokacija: Cacak
Poruke: 365
Zahvalnice: 97
Zahvaljeno 56 puta na 40 poruka
Slanje poruke preko MSN-a korisniku dzangrizalo Slanje poruke preko Skypea korisniku dzangrizalo
Određen forumom Re: Hitan problem sa kompom!!!

Sumnjam da "100% CPU usage" ima ikakve veze sa termalnom pastom i pozicijom hladanjaka na procesoru. Reinstaliraj sistem, bice da si pokupio malware negde, ti ili sestra, pa vidi hoce li problem ostati.
dzangrizalo je offline   Odgovor sa citatom ove poruke
Stara 11.8.2012, 18:35   #9
Nutsbre@ker
Starosedelac
 
Član od: 17.6.2008.
Lokacija: Tamo gde internet pocinje
Poruke: 1.808
Zahvalnice: 68
Zahvaljeno 438 puta na 328 poruka
Slanje poruke preko Skypea korisniku Nutsbre@ker
Određen forumom Re: Hitan problem sa kompom!!!

Ljudi on nigde nije napisao da je procesor zauzet 100%. To je cane napisao na svoju ruku i niko nije primetio. Problem je verovatno u nepravilno nanetoj termalnoj pasti ( previse, premalo, ili nepotpuno uklonjena stara pasta) mada po ovome sto vidim on je samo skinuo kuler ocistio ga i vratio ( bez nanosenja nove termalne paste), a sasvim je i moguce da je nepravilno vratio kuler. Za sada bih posao od toga.
Nutsbre@ker je offline   Odgovor sa citatom ove poruke
Stara 11.8.2012, 18:56   #10
el_corona
Starosedelac
 
Član od: 23.1.2008.
Poruke: 1.331
Zahvalnice: 10
Zahvaljeno 328 puta na 297 poruka
Određen forumom Re: Hitan problem sa kompom!!!

Citat:
Nutsbre@ker kaže: Pregled poruke
Ljudi on nigde nije napisao da je procesor zauzet 100%. To je cane napisao na svoju ruku i niko nije primetio. Problem je verovatno u nepravilno nanetoj termalnoj pasti ( previse, premalo, ili nepotpuno uklonjena stara pasta) mada po ovome sto vidim on je samo skinuo kuler ocistio ga i vratio ( bez nanosenja nove termalne paste), a sasvim je i moguce da je nepravilno vratio kuler. Za sada bih posao od toga.
Citat:
BokiP kaže: Pregled poruke
Od skora imam veći problem sa kompom, dakle CPU usage je stalno na 100%
...sada filmovi stalno seckaju (film od sat i 35 min. sam odgledao za nesto manje od 3 sata - mereno telefonom) i to me izluđuje. Programima treba pola sata da se pokrenu...
Evo vidis da je covek pomenuo a ovo sto mu se desava sa filmovima i programima je uzrok tog 100% zauzeca. Kad kaze covek koji proces zauzima tih 100% i da li je "persistive" (proces koji se posle End Process komande ponovo javlja u task manageru), ako jeste onda mora da skenira racunar do najsitnijeg detalja i da u zavisnosti od toga koji je proces u pitanju iskljuci odgovarajuci servis iz services panela. Ako mu to ne pomogne onda reinstall os-a.
Moze i taj remount coolera da pomogne sto se te temperature tice mada hladjenje procesora ne bi trebalo da predstavlja problem i da nema termalne paste uopste (ako niste upuceni, informisite se malo) a sto se tice temperature ploce, pa moze se reci da su to neke "standardne" temperature za gigabyte ploce, koje vaze za jedne kod kojih je NB bas vruc (P3x i P4x serija). Ukoliko je temperatrura ploce pre toga bila znatno niza onda prvo remount cpu coolera.
el_corona je offline   Odgovor sa citatom ove poruke
Stara 11.8.2012, 23:36   #11
Nutsbre@ker
Starosedelac
 
Član od: 17.6.2008.
Lokacija: Tamo gde internet pocinje
Poruke: 1.808
Zahvalnice: 68
Zahvaljeno 438 puta na 328 poruka
Slanje poruke preko Skypea korisniku Nutsbre@ker
Određen forumom Re: Hitan problem sa kompom!!!

Iyvinjavam se ne znam kako nisam video tu recnicu.
Nutsbre@ker je offline   Odgovor sa citatom ove poruke
Stara 14.8.2012, 9:03   #12
BokiP
Član
 
Član od: 17.4.2011.
Poruke: 43
Zahvalnice: 19
Zahvaljeno jedanput na jednoj poruci
Post Re: Hitan problem sa kompom!!!

Problem sam rešio, ponovo sam skinuo kuler i lepo ocistio od stare termalne paste i stavio novi, sad sve bolje radi, pre sam koristio neku š marku ter. paste, sad sam kupio arctic silver termalnu pastu i sve radi kao sat. Kako ne znam, ali je izgleda bilo do termalne paste.
BokiP je offline   Odgovor sa citatom ove poruke
Stara 14.8.2012, 19:09   #13
Crnka RF#1
Član
 
Član od: 3.11.2008.
Poruke: 54
Zahvalnice: 4
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Hitan problem sa kompom!!!

Može li mi neko pomoći? Naime, pre par dana mi je prilikom pokretanja kompa javio poruku da je neko pristupio mom profilu, i ja dala komp na servisiranje. Ponovo instaliran XP, mašina je sasvim solidna, 3,33Ghz, 2, 5G RAM, ali sada me tako nervira što ništa preko neta ne mogu da gledam, odnosno sve mečeve koje sa uspevala da gledam na full screenu, sada je to tako usporeno ukoliko proširim sliku, što ranije NIJE bio slučaj, sve sam mogla mirno da gledam, nikada čak kočio nije!!! Šta da radim ???
Crnka RF#1 je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Tagovi
koči, maticna, pregrejavanje, procesor

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Hitan problem sa usb HiddEn Kvarovi 4 8.8.2012 20:34
Problem sa renderingom u igrama SLR86 Kvarovi 17 27.11.2009 11:08
Problem sa TASKBAROM Dapper Operativni sistemi 6 11.12.2008 17:01
Problem sa povezivanjem mp3 playera sa kompom Partybreaker Kvarovi 18 9.4.2008 14:17
Problem sa novim Kompom EEspree Kvarovi 4 3.2.2007 23:59


Sva vremena su po Griniču +2 h. Sada je 0:21.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2021, vBulletin Solutions, Inc.
Hosted by Beograd.com