Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 23.2.2021, 14:14   #1
Gadoguz
Veteran
 
Član od: 8.9.2006.
Lokacija: South Park
Poruke: 955
Zahvalnice: 334
Zahvaljeno 47 puta na 45 poruka
Slanje poruke preko MSN-a korisniku Gadoguz Slanje poruke preko Yahooa korisniku Gadoguz
Određen forumom XMP problem!

Racunar sam sklopio prije neka dva mjeseca, sve je radilo super do juce kada se poceo sam restartovati pri igranju i izbacivati blue sreen, nista nije overklokovano, samo je aktiviran XMP od provog dana na 3200Mhz. MemTest86 prijavljuje dvije greske, OCCT na ram testu brdo greska...Ugasio sam XMP testirao ponovo nema gresaka, racunar stabilno radi, pokusam aktivirati ponovo XMP, stim da sam ovaj put smanjio malo clock sa 3200 na 3000Mhz, i radi za sada stabilno, prolazi testove, ali nema sanse vise da postignem deklarisani takt memorije(3200)
Sta moze biti odjednom problem, dali se neko susretao sa slicnim problemom?



Konfiguracija:

AMD Ryzen 2600X, Wraith Spire Cooler
Gigabyte B450 Aorus Elite
G.SKILL Aegis 8GB DDR4 3200 - https://www.gskill.com/product/165/1...-3200C16S-8GIS
SAPPHIRE Pulse RX 580 4 GB
SSD M.2 WesternDigital Green 240GB
HDD 3.5 Seagate BarraCuda 1TB
CHIEFTEC Navitas GPM-1000C
Priložene slike
Kliknite na sliku za veću verziju

Ime:	IMG20210222141027.jpg
Viđeno:	19 puta
Veličina:	91,6 KB
ID:	57757   Kliknite na sliku za veću verziju

Ime:	IMG20210222154524.jpg
Viđeno:	18 puta
Veličina:	89,5 KB
ID:	57758  
Gadoguz je offline   Odgovor sa citatom ove poruke
Stara 23.2.2021, 15:30   #2
doctor
Deo inventara foruma
 
Član od: 14.3.2008.
Lokacija: EHCPCGG
Poruke: 11.437
Zahvalnice: 3.994
Zahvaljeno 3.006 puta na 2.101 poruka
Određen forumom Re: XMP problem!

Najverovatnije je u memoriji problem, manje verovatno da je do ploče ili bilo čega drugog. Reklamiraj je.

Eventualno vidi da nije bilo nekog BIOS apdejta koji rešava takav vid problema za tvoju ploču...
doctor je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku doctor na korisnoj poruci:
Gadoguz (24.2.2021)
Stara 23.2.2021, 15:56   #3
voodoo_
V.I.P. GNU/Linux
 
Avatar korisnika voodoo_
 
Član od: 1.11.2005.
Poruke: 10.648
Zahvalnice: 1.801
Zahvaljeno 4.582 puta na 2.613 poruka
Određen forumom Re: XMP problem!

Podesi ručno DDR napon na 1.35 volti, moguće da ga ploča nije nasetovala (dešava se na nekim modelima).
voodoo_ je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku voodoo_ na korisnoj poruci:
Gadoguz (24.2.2021)
Stara 23.2.2021, 19:23   #4
pacsle
Starosedelac
 
Član od: 7.12.2012.
Poruke: 1.567
Zahvalnice: 69
Zahvaljeno 180 puta na 153 poruka
Određen forumom Re: XMP problem!

Flešuj bios na poslednju verziju pa pokušaj ponovo da digneš takt.
pacsle je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku pacsle na korisnoj poruci:
Gadoguz (24.2.2021)
Stara 24.2.2021, 12:24   #5
Gadoguz
Veteran
 
Član od: 8.9.2006.
Lokacija: South Park
Poruke: 955
Zahvalnice: 334
Zahvaljeno 47 puta na 45 poruka
Slanje poruke preko MSN-a korisniku Gadoguz Slanje poruke preko Yahooa korisniku Gadoguz
Thumbs up Re: XMP problem!

Update biosa sam odmah uradio, zamjenio slot, nije rijesilo problem. Posle sam pokusao cak i uz pomoc DRAM Calculatora da namjestim latencije i timinge, ali nista, dizao napon na preko 1.4, jos ucestaliji bsod i vise gresaka... Juce uradim Clear CMOS, vratim memoriju na staro mjesto(zadnji slot od procesora)
dignem prvo napon 1.35v, ukljucim XMP i evo nekim cudom radi kao prije
prosao je sve testove MemTest86 a takodje i OCCT, sta je bio uzrok problema ne znam ni sam, samo se nadam da nece vise zezati. Hvala svima na pomoci
Gadoguz je offline   Odgovor sa citatom ove poruke
Stara 24.2.2021, 12:40   #6
voodoo_
V.I.P. GNU/Linux
 
Avatar korisnika voodoo_
 
Član od: 1.11.2005.
Poruke: 10.648
Zahvalnice: 1.801
Zahvaljeno 4.582 puta na 2.613 poruka
Određen forumom Re: XMP problem!

Dobro nisu izgoreli na preko 1.4 volta...

1.2 V je standardni napon za DDR4, u XMP profilima ga najčešće dignu na 1.35, s tim što neke ploče učitaju sve parametre iz XMP ali zaborave da setuju napon, pa ti radi nestabilno na 1.2 sa nategnutim latencijama i klokovima.
voodoo_ je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku voodoo_ na korisnoj poruci:
Gadoguz (24.2.2021)
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Windows 7 64bit mouse problem MiljanX Ostale komponente 3 1.7.2014 14:36
Windows 8.1 i problem sa Nvidiom. Spasavajte! Isko Operativni sistemi 11 8.3.2014 16:44
Problem sa pristupom https vezama Miki2 Operativni sistemi 2 26.8.2013 10:04
Problem HDD Led Sija kao Sumanut (negasi se) King SRB Kvarovi 19 10.7.2013 7:21
Problem sa zvukom - da li je do hardware-a ili nesto drugo? FiresnakE Kvarovi 6 5.3.2010 12:08


Sva vremena su po Griniču +2 h. Sada je 9:04.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2021, vBulletin Solutions, Inc.
Hosted by Beograd.com