Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Run > Operativni sistemi

Operativni sistemi Windows, Mac OS, DOS...

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 27.5.2007, 21:21   #1
DobroslaV
Veteran
 
Član od: 6.11.2006.
Lokacija: Voždovac, Beograd
Poruke: 1.081
Zahvalnice: 568
Zahvaljeno 169 puta na 94 poruka
Određen forumom Language bar

Posle instalacije Auto Patchera neće da mi se pojavi language bar!

Ne reaguje show the language bar!
DobroslaV je offline   Odgovor sa citatom ove poruke
Stara 27.5.2007, 22:07   #2
Sasa90
Veteran
 
Član od: 3.3.2007.
Lokacija: Subotica Reputacija:■■■■■□□□□
Poruke: 994
Zahvalnice: 161
Zahvaljeno 291 puta na 162 poruka
Slanje poruke preko MSN-a korisniku Sasa90 Slanje poruke preko Yahooa korisniku Sasa90 Slanje poruke preko Skypea korisniku Sasa90
Cool Re: Language bar

Desni klik na task bar i onda ozaberi opciju language bar(pazi da ti bude istekan) ako ni to nepomaze podesi ponovo jezike. Idi control panel/religional and languages i tamo samo izaberes jezike koji ti trebaju.
Sasa90 je offline   Odgovor sa citatom ove poruke
Stara 27.5.2007, 22:24   #3
paterfamilias
Banned
 
Član od: 5.9.2006.
Lokacija: Srbija
Poruke: 549
Zahvalnice: 6
Zahvaljeno 109 puta na 51 poruka
Određen forumom Re: Language bar

Treba da nađeš ctfmon.exe i da ga ubaciš u start up.Ova izvršna datoteka se nalazi u windows folderu,mislim u system 32.Možeš napraviti prečicu do nje i startovati je po potrebi ili staviti da se startuje sa sistemom.
paterfamilias je offline   Odgovor sa citatom ove poruke
Stara 30.5.2007, 20:59   #4
DobroslaV
Veteran
 
Član od: 6.11.2006.
Lokacija: Voždovac, Beograd
Poruke: 1.081
Zahvalnice: 568
Zahvaljeno 169 puta na 94 poruka
Određen forumom Re: Language bar

Odem u control panel i odem do regional options.Nadjem ono za language bar i otkacim show the language bar i nece!
DobroslaV je offline   Odgovor sa citatom ove poruke
Stara 31.5.2007, 11:16   #5
Chivan
Deo inventara foruma
 
Avatar korisnika Chivan
 
Član od: 31.8.2005.
Lokacija: potpuno dislocirana
Poruke: 2.695
Zahvalnice: 974
Zahvaljeno 965 puta na 571 poruka
Određen forumom Re: Language bar

Citat:
Dobroslav kaže: Pregled poruke
Odem u control panel i odem do regional options.Nadjem ono za language bar i otkacim show the language bar i nece!
Probaj sledeće:

Control Panel -> Regional and Language Options -> Languages -> Details -> Advanced

Pa proveri da ti nije štiklirano Turn off advanced text services, jer to isključuje Language bar. Posle toga bi Show language bar trebalo da ga prikaže.
Chivan je offline   Odgovor sa citatom ove poruke
Stara 1.6.2007, 18:37   #6
Mladja
Član
 
Član od: 12.4.2006.
Lokacija: Sombor
Poruke: 290
Zahvalnice: 22
Zahvaljeno 5 puta na 4 poruka
Određen forumom Re: Language bar

I meni isto.
Ukljucim ga ja,on ponovo nestane.
Sva sreca da ne kucam mnogo,inace,..
Mladja je offline   Odgovor sa citatom ove poruke
Stara 1.6.2007, 19:45   #7
DobroslaV
Veteran
 
Član od: 6.11.2006.
Lokacija: Voždovac, Beograd
Poruke: 1.081
Zahvalnice: 568
Zahvaljeno 169 puta na 94 poruka
Određen forumom Re: Language bar

Nekako se pojavio.A sad neće da mi se spusti u taskbar!
DobroslaV je offline   Odgovor sa citatom ove poruke
Stara 1.6.2007, 20:26   #8
Sasa90
Veteran
 
Član od: 3.3.2007.
Lokacija: Subotica Reputacija:■■■■■□□□□
Poruke: 994
Zahvalnice: 161
Zahvaljeno 291 puta na 162 poruka
Slanje poruke preko MSN-a korisniku Sasa90 Slanje poruke preko Yahooa korisniku Sasa90 Slanje poruke preko Skypea korisniku Sasa90
Cool Re: Language bar

Na taskbaru desni klik i iskljuci Look the taskbar i samo ga svuci u njega. Posle mozes da vratis Look the taskbar
Sasa90 je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku Sasa90 na korisnoj poruci:
DobroslaV (3.6.2007)
Stara 1.6.2007, 21:10   #9
Predrag Stankovic
Deo inventara foruma
 
Član od: 3.12.2005.
Lokacija: NRW, Nemačka
Poruke: 4.521
Zahvalnice: 998
Zahvaljeno 666 puta na 458 poruka
Slanje poruke preko MSN-a korisniku Predrag Stankovic Slanje poruke preko Skypea korisniku Predrag Stankovic
Određen forumom Re: Language bar

Citat:
Sasa90 kaže: Pregled poruke
Na taskbaru desni klik i iskljuci Look the taskbar i samo ga svuci u njega. Posle mozes da vratis Look the taskbar
Ako nece sa minimize da se spusti u Taskbar onda verovatno nece hteti ni na taj nacin
Predrag Stankovic je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku Predrag Stankovic na korisnoj poruci:
DobroslaV (3.6.2007)
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Du ju spik ingliš? nighthawk Opšta kultura 287 23.10.2011 22:18
Nevidljivi Language Bar... M1los Operativni sistemi 12 3.1.2010 18:54
nestao language bar darko kovacevic Operativni sistemi 13 9.12.2006 1:41
Windows Language Interface Pack - Serbian shobra Aplikativni softver 7 13.4.2006 10:10


Sva vremena su po Griniču +2 h. Sada je 7:08.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2021, vBulletin Solutions, Inc.
Hosted by Beograd.com