Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Grafika

Grafika Video karte i monitori

 
 
Alatke vezane za temu Vrste prikaza
Stara 23.1.2006, 0:58   #1
zatoichi
Novi član
 
Član od: 10.1.2006.
Poruke: 17
Zahvalnice: 0
Zahvaljeno 2 puta na jednoj poruci
Određen forumom Problemi sa MSI kt400

Kupio sam wifi kartu TP-Link WN551G sa Atheros chip-om u sebi.Lepo sam ja to instalirao,nakacio se na net i sve radi kako treba.I nakon jedno sat vremena zablokirao mi racunar,rekoh sigurno moram da ugasim Wireless Zero Configuration opciju,jer vec je billo reci o tome.2 sata kasnije ista stvar,sistem blokirao,vec me hvata nervoza-nista ugasim ja Windows Firewall ,nedaje rezultate.Zone Alarm takodjer imam,obrisao sam ga i dalje ista stvar.
Konfiguracija sledeca:MSI kt400;barton 2.5;XP+Sp2;Zone Alarm;Nod32;
Na stranom forumu sam procitao da doticna ploca(VIA KT333 & KT266) i atheros chip se ne "podnose".
Instalirao sam zadnje VIA 4in1 i Atheros drajvere.
Nije pomoglo.
Svaka pomoc je dobro dosla.
zatoichi je offline   Odgovor sa citatom ove poruke
 

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza
Pregled sa stablom odgovora Pregled sa stablom odgovora

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
problemi sa tv out-om Djordje Andzic Grafika 12 4.8.2008 0:33
Problemi sa FIFA 06 Stevan Maric Sportske simulacije 11 19.2.2006 23:29
mp3 player sa mmc/sd (znam da je bilo, ali...) xw0lf ŠDK - Foto i audio/video 27 12.2.2006 22:15
Problem Sa Grafikom Branislav Živaljević Grafika 14 4.2.2006 17:19
problemi sa titovim pionirom 110! VeNoM Nosači podataka 7 24.1.2006 1:17


Sva vremena su po Griniču +2 h. Sada je 11:27.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2020, vBulletin Solutions, Inc.
Hosted by Beograd.com