Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 2.7.2006, 15:00   #1
MG-RAY
Starosedelac
 
Član od: 15.2.2006.
Lokacija: Midlands
Poruke: 1.523
Zahvalnice: 277
Zahvaljeno 307 puta na 207 poruka
Slanje poruke preko Skypea korisniku MG-RAY
Exclamation Problem sa pokretanjem računara?!?

Imam jedan problem koji me je par puta strasno iznervirao, jer, pogadjajte - pojma namam kako da ga resim...naime, kada startujem PC, na monitoru se nista ne pojavljuje , sam pocne da se resetuje na svakih apox. 5 sec. , i ne daje nikakv zvucni signal...
Probao sam sa menjanjem graf.kartice, slota RAM-a,kablove...etc. -ne vredi...

Neka ideja...plz...

Verovatno je ista stvra kao i u temi "Startup > Pistanje kompa svake 3 sec., a slike NEMA?!", ali ne pomaze nista...
MG-RAY je offline   Odgovor sa citatom ove poruke
Stara 2.7.2006, 18:21   #2
K'R' HooD
Veteran
 
Član od: 30.5.2006.
Lokacija: Wien
Poruke: 603
Zahvalnice: 90
Zahvaljeno 70 puta na 25 poruka
Određen forumom Re: Problem sa...necim?!?

Jesi probao neki drugi HDD?! Uzmi od nekog HDD i ubaci, uradi sistem i probaj, ako o5 nece probaj zameniti aTA cable...
Poz
K'R' HooD je offline   Odgovor sa citatom ove poruke
Stara 2.7.2006, 19:57   #3
Teva
Starosedelac
 
Član od: 23.2.2006.
Lokacija: Tamo gde su kuće od čokolade i prozori od marmelade....
Poruke: 1.579
Zahvalnice: 195
Zahvaljeno 301 puta na 171 poruka
Određen forumom Re: Problem sa...necim?!?

Tema vec postoji!
http://www.sk.co.yu/forum/showthread.php?t=6159
Queded for deletion!
Teva je offline   Odgovor sa citatom ove poruke
Stara 2.7.2006, 21:11   #4
bojongo
Član
 
Član od: 3.12.2005.
Lokacija: NBGD
Poruke: 400
Zahvalnice: 1
Zahvaljeno 12 puta na 11 poruka
Određen forumom Re: Problem sa...necim?!?

'Ajmo redom:

- promeni napajanje - možda je vremenom oslabilo
- proveri (vizuelno) kondenzatore na ploči oko procesora - možda su nabubrili
- sa novim napajanjem i ispravnim kondenzatorima, probaj da upališ (podigneš sistem) računar
- ako nemaš napajanje od koga da pozajmiš, otkači HDD i CD/DVD ROM i probaj da li tako hoće da radi. Udji u BIOS i pogledaj napone.
- ako i dalje neće, otkači kabl sa ploče koji napaja ventilator na procesoru i probaj sad da upališ (ovo sme da ti ovako radi najduže 30-tak sekundi da se ne bi pregrejao procesor). Ako podiže sistem, znaš koje krivac za prethodne probleme. Ako ne radi, javi , pa da vidimo dalje.
bojongo je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku bojongo na korisnoj poruci:
rocknrolla (3.4.2016)
Stara 2.7.2006, 22:57   #5
Belinea
Banned
 
Član od: 7.6.2006.
Lokacija: Visoko-BiH
Poruke: 72
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Slanje poruke preko MSN-a korisniku Belinea
Exclamation Re: Problem sa...necim?!?

moguce brate da ti je do naponske ili do hard diska jer ako preskace to ne valja moras ga promjeniti jer imao sam slican problem


Vjeruj mi

Belinea je offline   Odgovor sa citatom ove poruke
Stara 3.7.2006, 1:54   #6
Staronsky
Član
 
Član od: 2.12.2005.
Lokacija: Srbija 036
Poruke: 425
Zahvalnice: 11
Zahvaljeno 2 puta na 2 poruka
Slanje poruke preko MSN-a korisniku Staronsky Slanje poruke preko Yahooa korisniku Staronsky
Određen forumom Re: Problem sa...necim?!?

Probaj sa drugim memorijskim modulom,jer najsumljivija mi je memorija!Takodje probaj tvoj modul(e) na nekoj drugoj ploci kako bi utvrdio da li su ispravni!
Staronsky je offline   Odgovor sa citatom ove poruke
Stara 3.7.2006, 15:05   #7
MG-RAY
Starosedelac
 
Član od: 15.2.2006.
Lokacija: Midlands
Poruke: 1.523
Zahvalnice: 277
Zahvaljeno 307 puta na 207 poruka
Slanje poruke preko Skypea korisniku MG-RAY
Smile Re: Problem sa...necim?!?

Citat:
bojongo kaže:
'Ajmo redom:

...otkači HDD i CD/DVD ROM i probaj da li tako hoće da radi. Udji u BIOS i pogledaj napone.
Ne, ista stvar.
Citat:
- ako i dalje neće, otkači kabl sa ploče koji napaja ventilator na procesoru i probaj sad da upališ (ovo sme da ti ovako radi najduže 30-tak sekundi da se ne bi pregrejao procesor). Ako podiže sistem, znaš koje krivac za prethodne probleme. Ako ne radi, javi , pa da vidimo dalje.
Ne kapiram, zasto da otkacim kabal od ventilatora...
MG-RAY je offline   Odgovor sa citatom ove poruke
Stara 19.3.2009, 0:07   #8
darkoradic
Novi član
 
Član od: 18.3.2009.
Poruke: 1
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem sa...necim?!?

imam sličan problem...čistio sam računar,tj.kuler.Vratio bez paste na procesor....Gasi se nakon 20ak sekundi(ne može da podigne sistem).
Da li je to do paste,kulera,napajanja....???
Pozuri te ljudi hitno je!!!
darkoradic je offline   Odgovor sa citatom ove poruke
Stara 19.3.2009, 1:33   #9
Rocker
Neozbiljni kolega
 
Avatar korisnika Rocker
 
Član od: 4.11.2005.
Lokacija: Final Frontier
Poruke: 7.693
Zahvalnice: 233
Zahvaljeno 2.916 puta na 1.234 poruka
Cool Re: Problem sa pokretanjem računara?!?

Čak i bez paste to ne bi smelo da se dešava...verovatno nisi lepo postavio kuler i on ne naleže lepo na procesor, pa se onda ovaj pregreje čim ga uključiš.
Rocker je offline   Odgovor sa citatom ove poruke
Stara 19.2.2011, 4:12   #10
dzimi_ynwa
Novi član
 
Član od: 19.2.2011.
Poruke: 2
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

pozdrav svima, imam problem(naravno)
elem, hteo sam da dodam jos ram-a i kad sam je ubacio u slot kompjuter nije vise hteo da se upali, ja ga startujem, on se kao pokrene, cuju se kuler i od napajanja i na procesoru i posle nekih 20sekundi pocne da pisti. ja izvadim memoriju a on opet isto, ploca je asus p4 s533-mx procesor intel celeron na 2.4. otkacio sam grafiku i probao je na drugom kompu-radi, memorija isto, hard takodje, vadio sam bateriu da resetujem bios i opet isto, pomagajte!
dzimi_ynwa je offline   Odgovor sa citatom ove poruke
Stara 19.2.2011, 7:17   #11
Marko069
Starosedelac
 
Član od: 21.12.2005.
Poruke: 1.223
Zahvalnice: 187
Zahvaljeno 110 puta na 90 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Najvjerovatnije nisi vratio ram memoriju kako treba u slot.
Marko069 je offline   Odgovor sa citatom ove poruke
Stara 19.2.2011, 15:02   #12
dzimi_ynwa
Novi član
 
Član od: 19.2.2011.
Poruke: 2
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

ma probao sam nekoliko puta da je vadim i stavljam, i obrisem je i opet nece. da l je moguce da crkne slot na ploci?
dzimi_ynwa je offline   Odgovor sa citatom ove poruke
Stara 19.2.2011, 18:19   #13
aconi
Starosedelac
 
Član od: 15.10.2010.
Poruke: 1.247
Zahvalnice: 34
Zahvaljeno 183 puta na 176 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Probaj staru memoriju u taj slot
aconi je offline   Odgovor sa citatom ove poruke
Stara 5.4.2011, 8:24   #14
Helingen
Član
 
Član od: 28.2.2006.
Lokacija: Beograd
Poruke: 114
Zahvalnice: 30
Zahvaljeno 11 puta na 4 poruka
Exclamation Re: Problem sa pokretanjem računara?!?

Imam vrlo slican problem sa pocetka teme. Naime, kupio sam atijevu hd4770 karticu pa reko da stavim samo da vidim da li radi kad ono racunar nece da se podigne samo rondaju opticki drajvovi i kao da se resetuje na svake dve sekunde. Probam da vratim staru gf7300gt kad ono ista stvar. Iskljucim opticke drajvove ostavim hdd, radi kuler na procesoru, napajanje, sve isto samo nema drndanja drajvova. Izvadim karticu, produvam slot, ocistim je... nece, sve isto

Ono sto sam sad uradio je da sam izvadio memoriju iz jednog slota da probam... racunar se upalio ali mi sada pise "OC fail, please enter setup to change OC fail settings". Vratio sam memoriju u isti slot i ponovo mi isto pise. Onda promenio slot i opet isto...

Poslednja ispravka: Helingen (5.4.2011 u 9:54)
Helingen je offline   Odgovor sa citatom ove poruke
Stara 13.5.2011, 22:23   #15
Belphegor
V.I.P. Programiranje
 
Član od: 29.8.2007.
Lokacija: Valjevo
Poruke: 1.349
Zahvalnice: 983
Zahvaljeno 371 puta na 280 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Pomagajte ljudi ako boga znate!!!
Danas sam uzeo novo napajanje Seasonic 500W SS-500ET i sve namestim kako treba sa kablovima na ploci (u profilu ima konfa). Probam da upalim i cuje se jedan kratak pisak (kao i pre na starom kad krene da se pali) i vidim da se pali i monitor ali ne "iscrtava" nista na ekranu a i nece da se upale lampice na tastaturi. Vidim rade svi kuleri (cpu, napajanje i na grafi). Lampice za ide se samo malo zadrze upaljene na pocetku ali posle i one prestanu da sijaju. Ne znam koji se djavo dogadja, evo vec 15 puta sam sklopio/rasklopio i nece da ga ubijes. Molim vas ako neko zna kako ovo da resim jer cu poludeti skroz, trenutno sam na sestrinom kompu i ona nestrpljivo ceka da joj vratim njen racunar.
Belphegor je offline   Odgovor sa citatom ove poruke
Stara 13.5.2011, 23:38   #16
-Djole_90-
Član
 
Član od: 1.5.2011.
Poruke: 161
Zahvalnice: 7
Zahvaljeno 25 puta na 19 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Ja sam isto imao taj problem kad sam kupovao napajanje,ispostavilo se da je to napajanje bilo preslabo da pokrene moje komponente.
-Djole_90- je offline   Odgovor sa citatom ove poruke
Stara 14.5.2011, 7:57   #17
Belphegor
V.I.P. Programiranje
 
Član od: 29.8.2007.
Lokacija: Valjevo
Poruke: 1.349
Zahvalnice: 983
Zahvaljeno 371 puta na 280 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Uhhh, kako sam se smorio, spavao sam samo 3 sata.
Sad sam nakacio staro (slabije) napajanje, isto je ponasanje. Znaci da 'ebe nesto na ploci, poiskljucivao sam sve hard-ove i ostavio samo jedan, opet isto, probao sam samo integrisanu grafiku, opet isto...
Sad zivot nema smisla.
Jel' imao jos neko slicno iskustvo?
Belphegor je offline   Odgovor sa citatom ove poruke
Stara 14.5.2011, 9:20   #18
aconi
Starosedelac
 
Član od: 15.10.2010.
Poruke: 1.247
Zahvalnice: 34
Zahvaljeno 183 puta na 176 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Memorija?
aconi je offline   Odgovor sa citatom ove poruke
Stara 14.5.2011, 9:53   #19
Belphegor
V.I.P. Programiranje
 
Član od: 29.8.2007.
Lokacija: Valjevo
Poruke: 1.349
Zahvalnice: 983
Zahvaljeno 371 puta na 280 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Imam 3x1gb, probao sam samo po jednu, ali dzaba.
Evo nesto slika sa mob.:


sa prednjeg panela kablovi:


jedino mi ovo nije jano cemu, ali mislim da nije neohodno, isto sa prednjeg panela, nisam ih povezao:


imaju samo po 2 "ulaza", muzjak i zenka:


A ima jos jedna stvar od ranije, mada mislim da nema veze, prsla mi je bila plasticna polugica na pci express slotu.
Belphegor je offline   Odgovor sa citatom ove poruke
Stara 2.7.2011, 15:49   #20
analayzer
Starosedelac
 
Član od: 2.6.2008.
Lokacija: Vršac
Poruke: 1.686
Zahvalnice: 87
Zahvaljeno 294 puta na 277 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

xp professore mislim da je upitanju dugme baterija na matičnoj ploči već sam viđao to.
analayzer je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem sa mišem Natasa Ostale komponente 8 31.12.2015 1:36
Problem sa kablovskom konekcijom! Nikola_BN Internet usluge 5 17.5.2006 22:04
Problem sa video capture karticom LoneWolf Video/TV softver 4 14.1.2006 14:47


Sva vremena su po Griniču +2 h. Sada je 17:55.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2020, vBulletin Solutions, Inc.
Hosted by Beograd.com