Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Zvuk na računaru

Zvuk na računaru Zvučne karte, zvučnici, slušalice...

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 4.10.2011, 23:22   #1
Dell Nileppez 7+
Novi član
 
Član od: 13.5.2011.
Poruke: 4
Zahvalnice: 3
Zahvaljeno 0 puta na 0 poruka
Određen forumom Čudan problem, zvuk!

Zdravo svima ,
Imam cudan problem sa integrisanom zvucnom karticom. Pre par dana sam zamenio procesor ,stavio sam jaci , staro hladjenje sa starog ,jer novo nije moglo da stane u kucishte. Sistem mi je automacki procesor nastimao na 1.4ghz ,ja sam to, naravno podesio na punu brzinu 2.8ghz. Po ucitavanju xp-a ,no audio device. Nakon nekog perioda racunar se restartovao ,sigurno se procesor zagrejao. Sistem opet vratio procesor na 1.4ghz i tada zvucna radi. Ja sam stavio na 2.3ghz ni tada zvucna ne radi ,samo na 1.4ghz. Zanimljivo!!! Da li je neko imao slican problem ili ima neku ideju? Mozda je napajanje,i kako bih mogao to izmeniti u biosu?
Hvala unapred,
Dell Nileppez 7+ je offline   Odgovor sa citatom ove poruke
Stara 5.10.2011, 10:42   #2
Freško
CSC
 
Avatar korisnika Freško
 
Član od: 23.11.2005.
Lokacija: Niš
Poruke: 6.959
Zahvalnice: 0
Zahvaljeno 2.573 puta na 1.848 poruka
Određen forumom Re: Čudan problem, zvuk!

Daj detaljnu hardversku specifikacju računara.
Freško je offline   Odgovor sa citatom ove poruke
Stara 5.10.2011, 11:12   #3
Dell Nileppez 7+
Novi član
 
Član od: 13.5.2011.
Poruke: 4
Zahvalnice: 3
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Čudan problem, zvuk!

http://www.asus.com/Motherboards/Int...specifications
P4-2.80C GHz (800 FSB, L2 cache:512KB, HT, D1)
2x DDR-SDRAM PC-3200 (200MHz) - [DDR-400]
Power 500W
2x HDD Maxtor
ATi 9550

nadam se da ce ovo pomoci, drag mi ovaj oldtimer
Dell Nileppez 7+ je offline   Odgovor sa citatom ove poruke
Stara 5.10.2011, 13:14   #4
Freško
CSC
 
Avatar korisnika Freško
 
Član od: 23.11.2005.
Lokacija: Niš
Poruke: 6.959
Zahvalnice: 0
Zahvaljeno 2.573 puta na 1.848 poruka
Određen forumom Re: Čudan problem, zvuk!

Vidiš ta ploča koju ima podržava 800MHz FSB samo kada je overklokovana. Moguće je da ploča zbog starosti i ili moguće zbog lošeg napajanja nemože sve to da izdrži i onda se javljaju problemi, u tvom slučaju u vidu problema sa zvukom.
Freško je offline   Odgovor sa citatom ove poruke
Stara 5.10.2011, 23:34   #5
Dell Nileppez 7+
Novi član
 
Član od: 13.5.2011.
Poruke: 4
Zahvalnice: 3
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Čudan problem, zvuk!

o jeste u tome stvar ,kada namestim fsb na 533 onda je sve uredu ,
hvala na konsultaciji
Dell Nileppez 7+ je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Čudan problem u igrama Aibo Grafika 2 9.7.2009 15:11
Zvuk osciluje (problem sa zvucnicima) srga88 Kvarovi 20 24.8.2008 15:05
Zvuk i Net problem nikornla Kvarovi 4 30.7.2008 10:02


Sva vremena su po Griniču +2 h. Sada je 14:09.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2020, vBulletin Solutions, Inc.
Hosted by Beograd.com