Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 13.6.2010, 3:43   #1
The Lad
Član
 
Član od: 28.10.2007.
Poruke: 41
Zahvalnice: 19
Zahvaljeno 0 puta na 0 poruka
Određen forumom RAM problem.

Pozdrav svima,
pre manje od nedelju dana sam unapredio komp i ostavio Transcend 2x2gb rama, cl6 na 800mhz. Kod mene su par meseci, Everest kaže da su proizvedene 7/2009.
Na staroj ploči je sve radilo u redu, pre dva meseca sam satima vrteo memtest i sve je bilo okej.

Sa novim komponentama odmah su počeli BSOD-ovi svih vrsta, 15tak puta, i na kraju se ispostavilo da jedan modul pravi probleme.
Memtest86+ 4.10 izbacivao je errore u prvih par minuta ili se zamrzavao. Malopre sam ubacio taj problematični modul i do sad nisam imao BSOD (prošlo je par sati).

Memtest86+ 4.10 se opet zamrzava, ali ovog puta nije izbacio error.
U biosu kad enable-ujem Memtest86+ (2.11) i testiram modul, nema problema u prvih pola sata ( nisam stigao više vremenski)

E sad, moduli po standardu rade na 1.8v, a vidim da je u biosu namešteno na auto, na 1.95v, i to je minimum ! Ne mogu da nađem opciju gde bih mogao manuelno da isprogramiram voltažu. U opciji za overklok ta vrednost od 1.95v je minimum. A na Transcend sajtu stoji u specifikaciji za voltažu 1.8 +- 0.1.
Šta mislite, jel problem to sa voltažom možda?
Drugi modul ne pravi probleme, bar nije do sada, u zadnjih par dana koliko sam koristio nov računar.
Ploča je Biostar TA790GXBE.

Everest ram stability test sad vrteo jedno 10min, sve je okej, prošao je i onaj windowsov test za memoriju.

Hvala unapred !

Edit:
Naišao sam na stranim forumima na ljude sa istim problemom,
dakle lowest setting je 1.95v. : (

Poslednja ispravka: The Lad (13.6.2010 u 4:27)
The Lad je offline   Odgovor sa citatom ove poruke
Stara 13.6.2010, 3:51   #2
water wizard
Deo inventara foruma
 
Član od: 29.1.2008.
Poruke: 19.227
Zahvalnice: 407
Zahvaljeno 3.628 puta na 3.380 poruka
Određen forumom Re: RAM problem.

Gledaj user manual od matične ploče možda ima neko objašnjenje dok se ne javi neki stručnjak za biostar
water wizard je offline   Odgovor sa citatom ove poruke
Stara 13.6.2010, 10:03   #3
ivance95
Starosedelac
 
Član od: 26.8.2009.
Poruke: 1.359
Zahvalnice: 132
Zahvaljeno 221 puta na 199 poruka
Određen forumom Re: RAM problem.

Svaki test stabilnosti i ispravnosti, mora da traje bar 2-3 sata, prvo to uradi, pa posle cemo da vidimo sta cemo. Ne verujem da je voltaza.
ivance95 je offline   Odgovor sa citatom ove poruke
Stara 18.6.2010, 1:15   #4
The Lad
Član
 
Član od: 28.10.2007.
Poruke: 41
Zahvalnice: 19
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: RAM problem.

Testirao sam memoriju oko 10 sati, bez gresaka je proslo, sistem radi stabilno vec oko pet dana,
pa me zanima, posto sad rade na 1.95v, koliko to moze biti lose za memoriju ?
Ne moze manje,a kao sto rekoh, default za ovaj Transcend jetram je 1.8v.
The Lad je offline   Odgovor sa citatom ove poruke
Stara 18.6.2010, 10:07   #5
FiresnakE
Veteran
 
Član od: 20.12.2005.
Lokacija: Beograd
Poruke: 502
Zahvalnice: 127
Zahvaljeno 80 puta na 51 poruka
Slanje poruke preko Skypea korisniku FiresnakE
Određen forumom Re: RAM problem.

Citat:
The Lad kaže: Pregled poruke
Testirao sam memoriju oko 10 sati, bez gresaka je proslo, sistem radi stabilno vec oko pet dana,
pa me zanima, posto sad rade na 1.95v, koliko to moze biti lose za memoriju ?
Ne moze manje,a kao sto rekoh, default za ovaj Transcend jetram je 1.8v.
Pa ja koliko vidim tebi je to u granicama njihove specifikacije, kao sto su i napisali na sajtu, prelazi za 0,05v a ne verujem da ce ti to praviti problem.
FiresnakE je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku FiresnakE na korisnoj poruci:
The Lad (18.6.2010)
Stara 18.6.2010, 13:05   #6
The Lad
Član
 
Član od: 28.10.2007.
Poruke: 41
Zahvalnice: 19
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: RAM problem.

Zapravo rade na 2.0v, pogresih.
Valjda ce biti u redu :|
Tnx !
The Lad je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem sa adapterom i baterijom DELL Ispiron 1300 maximusbrut Kvarovi 0 12.11.2009 11:15
Problem sa Adobe Flash performansama na Windows Vista x64 Home Premium OS-u VladimirBalt Kvarovi 0 23.8.2009 0:29
Gigabyte NX96T 9600GT, čudan problem De_Italiano Grafika 7 19.7.2009 19:31
Veliki problem sa RAM memorijom leka Kvarovi 10 27.7.2006 10:17


Sva vremena su po Griniču +2 h. Sada je 5:05.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2021, vBulletin Solutions, Inc.
Hosted by Beograd.com