Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Ostale komponente

Ostale komponente Kućišta, napajanja, periferije, štampači, skeneri, tastature, miševi, džojstici...

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 22.11.2010, 23:30   #1
markoso
Novi član
 
Član od: 3.1.2009.
Poruke: 12
Zahvalnice: 23
Zahvaljeno 0 puta na 0 poruka
Određen forumom Problem sa misem

Izvinjavam se ako postoji slicna tema,ja nisam uspeo da je nadjem..

Moj problem je sledeci..danas upalio komp i kursor na misu (Windows 7) pocne da se vrti,tj onaj kruzic pored strelice..taj znak se pojavi kada nesto ucitava,ali sada jednostavno nece da se skloni. Ostavim ga tako 2 sata sa ukljucenim kasperskim(licenciranim i apdejtovanim) i ne nadje ni jedan virus. Odem sistem restor vratim ga na juce i opet se vrti..

Ljudi pomagajte,jako mi ide na zivce,samo se okrece.. Molim vas sto pre,bilo kakva pomoc bila bi mi od koristi.. Hvala!!!
markoso je offline   Odgovor sa citatom ove poruke
Stara 23.11.2010, 3:48   #2
pera82zmaj
Veteran
 
Član od: 16.7.2010.
Poruke: 644
Zahvalnice: 86
Zahvaljeno 206 puta na 163 poruka
Određen forumom Re: Problem sa misem

Bato,to sto se taj plavi kruzic vrti je windows aero indikator kada sistem nesto radi.Ako se stalno vrti -nesto si zabrljao.Probaj da mu iskljucis aero,pa da ga vratis.Meni se to nikad nije desilo,a guram sedmicu od RC-a.Ako kazes da ni sistem restore ne pomaze,uvek pomogne sveza instalacija.A,mozda je nesto lose konfigurisano i u sistemu,ili biosu.Malo je verovatno da ti je problem do misa,ako kursor mozes da pomeras

Poslednja ispravka: pera82zmaj (23.11.2010 u 3:59)
pera82zmaj je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku pera82zmaj na korisnoj poruci:
markoso (23.11.2010)
Stara 23.11.2010, 15:16   #3
markoso
Novi član
 
Član od: 3.1.2009.
Poruke: 12
Zahvalnice: 23
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem sa misem

E druze hvala na odgovoru.. Skinuo sam juce spaybot i ad-adwere previstio sistem,ugasio ga,sad ga upalim i nema one strelice.. verovatno se nesto gadno bilo uvuklo.. Hvala u svakom slucaju za odgovor..
markoso je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem sa zagrevanjem ATI Radeon HD 4850 512MB DDR3 bokela Grafika 34 24.6.2010 12:08
Problem sa stabilnoscu (potrebna strucna pomoc) dzambo Osnovne komponente 10 6.4.2010 13:46
Problem sa TASKBAROM Dapper Operativni sistemi 6 11.12.2008 17:01
Avetinjski direktorijum! (žestok problem sa file systemom) obZen Operativni sistemi 5 13.11.2008 14:50
Problem sa startovanjem igrica Chemist Akcione igre 6 27.1.2008 10:41


Sva vremena su po Griniču +2 h. Sada je 23:34.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2022, vBulletin Solutions, Inc.
Hosted by Beograd.com