Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Run > Aplikativni softver

Aplikativni softver Svi programi i alati koji se ne uklapaju ni u jednu od ponuđenih kategorija

 
 
Alatke vezane za temu Vrste prikaza
Stara 24.1.2007, 18:12   #1
Predrag Stankovic
Deo inventara foruma
 
Član od: 3.12.2005.
Lokacija: NRW, Nemačka
Poruke: 4.521
Zahvalnice: 999
Zahvaljeno 666 puta na 458 poruka
Slanje poruke preko MSN-a korisniku Predrag Stankovic Slanje poruke preko Skypea korisniku Predrag Stankovic
Određen forumom Smeshan problem sa Winamp-om

Na Racunaru Sempron 2800+ (64bit 1600MHz),nForce550, 512MB DDR2, 7300GT, i LG 17'' TFT, od nedavno kada je klinac neshto cackao i brisao oko Winamp-a (ne zna da mi objasni shta tachno) kada se ukljuchi Winamp (v5.24), rezolucija se promeni iz 32.bitne u 8 -bitnu a ostane 1280*1024 i sve izgleda UZASNO, kada se iskljuchi Winamp slika se vrati na 32 bita, cak i dok radi winamp (bez ikakve vizuelizacije) moze se u podesavanjima postaviti slika na 32 bita i sve bude OK, ali prilikom ponovnog pustanja winampa desi se isto. Bas mi je chudno i smeshno da winamp moze da napravi takav problem sa grafikom pogotovu kad nema instalirane bilo kakve skinove ili neke Plug in-ove. Prvo sam ga Uninstalirao i potom i rucno obrisao zaostale fajlove, i instalirao ponovo istu verziju 5.24 (posto mi nijedna druga verzija nije bila pri ruci) i ponovo se desilo isto, zatim sam je ponovo obrisao i ovog puta sam je instalirao u drugaciji folder i onda je sve bilo normalno. Ali nishta mi ne znachi shto sam na taj nachin resio problem kada mi nije jasno zbog cega se to desilo i kakve veze ima winamp sa grafikom.
Da li je jos neko imao ovakvo iskustvo sa Winampom
Predrag Stankovic je offline   Odgovor sa citatom ove poruke
 

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza
Pregled sa stablom odgovora Pregled sa stablom odgovora

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem sa OpenGL-om Milos Darmanovic Grafika 3 15.1.2007 0:07
Problem sa zvukom u Premieru 6.0 psmokvic Video/TV softver 2 9.12.2006 22:11
veliki problem sa nec 4550 dvd-om uplasenko Nosači podataka 10 4.4.2006 19:18
Mali problem sa Winamp Robert Aplikativni softver 3 22.1.2006 3:26


Sva vremena su po Griniču +2 h. Sada je 14:44.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2021, vBulletin Solutions, Inc.
Hosted by Beograd.com