Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 2.11.2013, 17:46   #1
Radovan Sindjelic
Novi član
 
Član od: 8.5.2013.
Poruke: 1
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Problem sa racunarom "no signal"

Pozdrav ljudi,imam jedan problem sa kojim se zezam poslednjih par nedelja,naime kada pokrenem World of Warcraft iskoce mi kockice po monitoru,i racunar zakuca ko nezdrav i onda boom headshot " NO SIGNAL" Ovaj problem sam imao sa par grafika ( 4850 ,4850 ,4850 ) trenutno koristim 3800 256 mb Kliknite na sliku za veću verziju

Ime:	1403299_336922553111386_1068188179_o.jpg
Viđeno:	85 puta
Veličina:	96,8 KB
ID:	47576Kliknite na sliku za veću verziju

Ime:	Нова растерска .jpg
Viđeno:	74 puta
Veličina:	98,7 KB
ID:	47577http://postimg.org/image/bp0f0hffn/
Radovan Sindjelic je offline   Odgovor sa citatom ove poruke
Stara 5.11.2013, 15:46   #2
Kidja
Deo inventara foruma
 
Član od: 27.3.2011.
Lokacija: District 9
Poruke: 3.548
Zahvalnice: 744
Zahvaljeno 627 puta na 439 poruka
Određen forumom Re: Problem sa racunarom "no signal"

Ja imam slican problem.
Meni npr radi sve ok i samo odjednom u toku igre ( isto WoW)bude crn ekran na sek kao kada alt tab.
I tako par puta dok mi jednom samo nije izbacilo "No signal" i jedva sam uspeo nekako da sredim ali eto vidim opet mi se desava da mi pocrni ekran na sek dok igram.
I mene zanima sta bi to moglo da bude, mozda je do ATI drajvera nekih, mozda oce napajanje da mi vrisne a ko zna mozda je i do wowa nesto posto non stop nesto ubacuju ,prave gluposti.
Kidja je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Tagovi
grafika zeza, no signal, problem sa grafikom, world of warcraf

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem sa pristupom https vezama Miki2 Operativni sistemi 2 26.8.2013 10:04
Kako da rešim problem sa računarom? dikinson Ostale komponente 6 23.10.2011 14:19
Problem sa zagrevanjem ATI Radeon HD 4850 512MB DDR3 bokela Grafika 34 24.6.2010 12:08
Extremno cudan problem sa RapidShare-om MarkoT Internet tehnologije 8 2.4.2010 18:20
Problem sa racunarom Geronimo Kvarovi 7 17.4.2008 20:48


Sva vremena su po Griniču +2 h. Sada je 21:22.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2021, vBulletin Solutions, Inc.
Hosted by Beograd.com