Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Zvuk na računaru

Zvuk na računaru Zvučne karte, zvučnici, slušalice...

 
 
Alatke vezane za temu Vrste prikaza
Stara 4.10.2011, 23:22   #1
Dell Nileppez 7+
Novi član
 
Član od: 13.5.2011.
Poruke: 4
Zahvalnice: 3
Zahvaljeno 0 puta na 0 poruka
Određen forumom Čudan problem, zvuk!

Zdravo svima ,
Imam cudan problem sa integrisanom zvucnom karticom. Pre par dana sam zamenio procesor ,stavio sam jaci , staro hladjenje sa starog ,jer novo nije moglo da stane u kucishte. Sistem mi je automacki procesor nastimao na 1.4ghz ,ja sam to, naravno podesio na punu brzinu 2.8ghz. Po ucitavanju xp-a ,no audio device. Nakon nekog perioda racunar se restartovao ,sigurno se procesor zagrejao. Sistem opet vratio procesor na 1.4ghz i tada zvucna radi. Ja sam stavio na 2.3ghz ni tada zvucna ne radi ,samo na 1.4ghz. Zanimljivo!!! Da li je neko imao slican problem ili ima neku ideju? Mozda je napajanje,i kako bih mogao to izmeniti u biosu?
Hvala unapred,
Dell Nileppez 7+ je offline   Odgovor sa citatom ove poruke
 

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza
Pregled sa stablom odgovora Pregled sa stablom odgovora

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Čudan problem u igrama Aibo Grafika 2 9.7.2009 15:11
Zvuk osciluje (problem sa zvucnicima) srga88 Kvarovi 20 24.8.2008 15:05
Zvuk i Net problem nikornla Kvarovi 4 30.7.2008 10:02


Sva vremena su po Griniču +2 h. Sada je 13:49.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2022, vBulletin Solutions, Inc.
Hosted by Beograd.com