Forum Sveta kompjutera  

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 25.7.2008, 16:17   #1
Melody
Član
 
Član od: 17.6.2006.
Poruke: 55
Zahvalnice: 31
Zahvaljeno jedanput na jednoj poruci
Question Kada uključim kompjuter: CMOS SEting Wrong!

Par dana sam bila na putu i kada sam se vratila i uključila kompjuter bilo je problema. Kod kuće kažu da nisu ništa dirali u mom odsustvu...
Kada uključim, prvo se pojavi, kao i uvek ASUS zatim se čuje klik i pojavi se ovo:

American. Megatrends
www.ami.com
PRESS DEL to Run Setup
PRESS F8 for BBS POPUP
DDR Freguency 266 Mhz, Single – Channel or virual Single – Channel
CHEKING NVRAM.. UPDATE OK!
512 MB OK

Auto – Detecting Pri Master.. IDE Hard Disk
Auto – Detecting Sec Master.. ATAPI CD _ ROM
Pri Master: Mahtor GV120LO YAR41BWO
Ultra DMA MODE – 5, S.M.A.R.T.
Captible and Status OK
Sec Master: Pionner DVD .RW - 111D 1.23
Ultra DMA Mode – 2
Auto – Detecting USB Mass Storage Devices..
00 USB Mass Storage Devices found and configured.

CMOS Setting Wrong
CMOS Date/Time Not Set
PRESS  F1 To Run Setup
PRESS  F2 To Load default values and continue


Kada pritisnem F1 i namestim datum i vreme, kompjuter se uključi normalno, ali vreme nije uvek podešeno, pa moram opet, kada uradim F2 opet datum i vreme pogrešni 2002 godina!. Sve ostalo radi normalno. I uvek kada ga uključim, dobijam ovo. Koliko je opasno i o čemu se ovede radi. Molim za pomoć. HVALA!

Poslednja ispravka: Melody (26.7.2008 u 7:05)
Melody je offline   Odgovor sa citatom ove poruke
Stara 25.7.2008, 16:22   #2
zoran845
Deo inventara foruma
 
Član od: 7.6.2007.
Lokacija: Naissus (M.S.)
Poruke: 4.729
Zahvalnice: 872
Zahvaljeno 2.575 puta na 1.457 poruka
Slanje poruke preko Yahooa korisniku zoran845
Određen forumom Re: Kada uključim kompjuter: CMOS SEting Wrong!

Kada je kompjuter kupljen? Jesi li ikada menjala CMOS bateriju od kupovine do sada?
Onako laički, rekao bih da ti otkazuje baterija na matičnoj ploči (verovatno se istrošila i treba je zameniti).
http://www.computerhope.com/issues/ch000239.htm

Ipak, sačekaj još neko mišljenje.
zoran845 je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku zoran845 na korisnoj poruci:
Melody (25.7.2008)
Stara 25.7.2008, 16:49   #3
Melody
Član
 
Član od: 17.6.2006.
Poruke: 55
Zahvalnice: 31
Zahvaljeno jedanput na jednoj poruci
Određen forumom Re: Kada uključim kompjuter: CMOS SEting Wrong!

Kompjuter je kupljen u oktobru 2004. Ništa nije menjano. Nadam se da nije cela matična ploča! Jedino sam ja sama instalirala više puta XP SP2 na drugoj particiji. To su sve zamene.
Melody je offline   Odgovor sa citatom ove poruke
Stara 25.7.2008, 17:06   #4
zoran845
Deo inventara foruma
 
Član od: 7.6.2007.
Lokacija: Naissus (M.S.)
Poruke: 4.729
Zahvalnice: 872
Zahvaljeno 2.575 puta na 1.457 poruka
Slanje poruke preko Yahooa korisniku zoran845
Određen forumom Re: Kada uključim kompjuter: CMOS SEting Wrong!

Citat:
Melody kaže: Pregled poruke
Nadam se da nije cela matična ploča!
Nije, ne plaši se. Najverovatnije samo treba zameniti bateriju na matičnoj ploči (to je ona mala, kao za ručni sat).

Sad će da se jave stručnjaci, pa će ti bolje pomoći.
zoran845 je offline   Odgovor sa citatom ove poruke
Stara 25.7.2008, 17:47   #5
paulvandyk68
Banned
 
Član od: 21.9.2007.
Lokacija: Zrenjanin
Poruke: 1.974
Zahvalnice: 278
Zahvaljeno 353 puta na 278 poruka
Slanje poruke preko MSN-a korisniku paulvandyk68
Određen forumom Re: Kada uključim kompjuter: CMOS SEting Wrong!

Citat:
zoran845 kaže: Pregled poruke
Nije, ne plaši se. Najverovatnije samo treba zameniti bateriju na matičnoj ploči (to je ona mala, kao za ručni sat).

Sad će da se jave stručnjaci, pa će ti bolje pomoći.
Da i ja mislim da je tvoja baterija na ploci izlapila i da jednostavno je treba zameniti.
paulvandyk68 je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku paulvandyk68 na korisnoj poruci:
Melody (4.8.2008)
Stara 26.7.2008, 7:05   #6
Melody
Član
 
Član od: 17.6.2006.
Poruke: 55
Zahvalnice: 31
Zahvaljeno jedanput na jednoj poruci
Određen forumom Re: Kada uključim kompjuter: CMOS SEting Wrong!

Dobro, ovo su prvi znaci. A šta će biti kada to potpuno otkaže, ukoliko ne popravim odmah? Da li ću moći da uključim kompjuter uopšte? Sada ipak sve još uvek radi.
Može li mi Everest pomoći da ustanovim problem? Imam ga.
HVALA! Pozdrav!

Poslednja ispravka: Melody (26.7.2008 u 9:07)
Melody je offline   Odgovor sa citatom ove poruke
Stara 26.7.2008, 9:19   #7
Gorankx
Član
 
Član od: 4.7.2007.
Lokacija: Mali Zvornik
Poruke: 419
Zahvalnice: 24
Zahvaljeno 40 puta na 36 poruka
Slanje poruke preko ICQ-a korisniku Gorankx
Određen forumom Re: Kada uključim kompjuter: CMOS SEting Wrong!

Mozes da odes u neki servis i trazis bateriju za cmos.To ce resiti problem.
Sta ce biti kad ona otkaze... Pa otkazala je cim ne moze da da toliko struje da se zapamti datum i vreme.Ima u everest-u u computer>sensor napon cmos baterije.Treba da bude oko 3.15V i nebi trebalo da bude nizi.
Gorankx je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku Gorankx na korisnoj poruci:
Melody (27.7.2008)
Stara 27.7.2008, 8:26   #8
Melody
Član
 
Član od: 17.6.2006.
Poruke: 55
Zahvalnice: 31
Zahvaljeno jedanput na jednoj poruci
Određen forumom Re: Kada uključim kompjuter: CMOS SEting Wrong!

Evo Everest izveštaja, nisam sigurna koji je CMOS, mada meni izgleda da je ovo: +3.3 V 3.42 V. Može li mi neko pomoći oko tumačenja? Evo i konfiguradije. Pozdrav! Hvala!

Field Value
Sensor Properties
Sensor Type Winbond W83627THF (ISA 290h)
Motherboard Name Asus P4C800 / P4P800 / P4P8X
Temperatures
Motherboard 35 °C (95 °F)
CPU 29 °C (84 °F)
Maxtor 6Y120L0 42 °C (108 °F)
Cooling Fans
CPU 2557 RPM
Voltage Values
CPU Core 1.54 V
+3.3 V 3.42 V
+5 V 5.19 V
+12 V 12.40 V
+5 V Standby 5.28 V
Debug Info F FF 84 FF
Debug Info T 35 29 208
Debug Info V 62 CC D6 C1 FF 13 23 (03)

KONFIGURACIJA:

CPU Type Intel Celeron, 2600 MHz (26 x 100)
Motherboard Name Asus P4P800 SE (5 PCI, 1 AGP, 1 WiFi, 4 DDR DIMM, Audio, Gigabit LAN)
Motherboard Chipset Intel Springdale i865PE
System Memory 512 MB (PC3200 DDR SDRAM)
BIOS Type AMI (03/26/04)
Video Adapter ASUS RADEON A9600SE Secondary (128 MB)
3D Accelerator ATI Radeon 9600 SE (RV360)
Disk Drive Maxtor 6Y120L0 (120 GB, 7200 RPM, Ultra-ATA/133)
Optical Drive PIONEER DVD-RW DVR-111D
SMART Hard Disks Status OK
Melody je offline   Odgovor sa citatom ove poruke
Stara 27.7.2008, 18:05   #9
Melody
Član
 
Član od: 17.6.2006.
Poruke: 55
Zahvalnice: 31
Zahvaljeno jedanput na jednoj poruci
Određen forumom Re: Kada uključim kompjuter: CMOS SEting Wrong!

Može li neko da mi pomogne i rastumači mi Everest i potvrdi da li je CMOS baterija? Hvala!
Melody je offline   Odgovor sa citatom ove poruke
Stara 27.7.2008, 18:16   #10
Gorankx
Član
 
Član od: 4.7.2007.
Lokacija: Mali Zvornik
Poruke: 419
Zahvalnice: 24
Zahvaljeno 40 puta na 36 poruka
Slanje poruke preko ICQ-a korisniku Gorankx
Određen forumom Re: Kada uključim kompjuter: CMOS SEting Wrong!

Ne nemas ti ovde napon na cmos bateriji.Nije to napon od 3.3 v.Cini mi se da pise vbat.Koja ti je ovo verzija everest-a?Posto stalno postujem sa linuxa a i win slabo koristim nisam video kako tacno pise.
Gorankx je offline   Odgovor sa citatom ove poruke
Stara 27.7.2008, 18:21   #11
Melody
Član
 
Član od: 17.6.2006.
Poruke: 55
Zahvalnice: 31
Zahvaljeno jedanput na jednoj poruci
Određen forumom Re: Kada uključim kompjuter: CMOS SEting Wrong!

Ovo je Everest 2.20.405
Melody je offline   Odgovor sa citatom ove poruke
Stara 3.8.2008, 16:44   #12
lord konan
Novi član
 
Član od: 16.10.2007.
Poruke: 7
Zahvalnice: 0
Zahvaljeno jedanput na jednoj poruci
Određen forumom Re: Kada uključim kompjuter: CMOS SEting Wrong!

Odi u servis i kupi novu bateriju (10 - 15 evra ) i problem je resen
lord konan je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku lord konan na korisnoj poruci:
Melody (4.8.2008)
Stara 3.8.2008, 17:50   #13
<Rio_da>
Starosedelac
 
Član od: 25.1.2007.
Lokacija: Beograd
Poruke: 2.087
Zahvalnice: 213
Zahvaljeno 300 puta na 236 poruka
Određen forumom Re: Kada uključim kompjuter: CMOS SEting Wrong!

Ma jeste 100e... nemoguce da glupa baterija toliko kosta

@Melody
to izgleda nekako ovako



Izvadi je i odi do neke prodavnice ili do pijace i kupi adekvatnu zamenu...
<Rio_da> je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku <Rio_da> na korisnoj poruci:
Melody (4.8.2008)
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem: kompjuter "ćuti" kada se uključi Rocker Kvarovi 531 16.10.2017 9:59
Vista Plavi Ekran kada gasim kompjuter? Captain Jack Sparrow Operativni sistemi 10 8.12.2007 1:43


Sva vremena su po Griniču +2 h. Sada je 13:56.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2019, vBulletin Solutions, Inc.
Hosted by Beograd.com