Forum Sveta kompjutera  

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 5.7.2006, 14:54   #21
LordofBlood
Član
 
Član od: 23.5.2006.
Lokacija: MaYuR atm Novi Sad
Poruke: 223
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem sa paljenjem računara?!?

Citat:
skols kaže:
pa i ako radi mozda i dalje zeza,ne mora to da znaci da je ispravno 100% ako samo ukljuci komp..

btw:jesi probao da iskljucis sve uredjaje i kartice i tako da upalis komp?
bas tako .... kada napajanje startuje komp nemora da znaci da radi stabilno .... posle pet sekundi ... tada otprilike detektuje id usredjaje ... nesto povuce struju i tras (tj restart) .... ako si u prilici uzmi od nekoga napajanje pa probaj nema sta da izgubis .....
LordofBlood je offline   Odgovor sa citatom ove poruke
Stara 5.7.2006, 18:16   #22
MG-RAY
Starosedelac
 
Član od: 15.2.2006.
Lokacija: Midlands
Poruke: 1.523
Zahvalnice: 277
Zahvaljeno 307 puta na 207 poruka
Slanje poruke preko Skypea korisniku MG-RAY
Wink Re: Problem sa pokretanjem računara?!?

Proverio sam sve izlaze sa napajanja, svi imaju stabilnu i normalnu voltazu, ako vam to nesto znaci...
MG-RAY je offline   Odgovor sa citatom ove poruke
Stara 6.7.2006, 10:11   #23
LordofBlood
Član
 
Član od: 23.5.2006.
Lokacija: MaYuR atm Novi Sad
Poruke: 223
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Citat:
MG-RAY kaže:
Proverio sam sve izlaze sa napajanja, svi imaju stabilnu i normalnu voltazu, ako vam to nesto znaci...
da li si ih proveravao pod opterecenjem .... kada nesto povuce struje .... mozda dolazi do pikova ....
LordofBlood je offline   Odgovor sa citatom ove poruke
Stara 6.7.2006, 11:25   #24
MG-RAY
Starosedelac
 
Član od: 15.2.2006.
Lokacija: Midlands
Poruke: 1.523
Zahvalnice: 277
Zahvaljeno 307 puta na 207 poruka
Slanje poruke preko Skypea korisniku MG-RAY
Smile Re: Problem sa pokretanjem računara?!?

Citat:
LordofBlood kaže:
da li si ih proveravao pod opterecenjem .... kada nesto povuce struje .... mozda dolazi do pikova ....
Ne, ne mogu ni da ukljucim doticnu stvar...jedino da probam napajanje na drugom mestu, ali to verovatno nije ni resenje ni opcija...
MG-RAY je offline   Odgovor sa citatom ove poruke
Stara 12.7.2006, 9:02   #25
MG-RAY
Starosedelac
 
Član od: 15.2.2006.
Lokacija: Midlands
Poruke: 1.523
Zahvalnice: 277
Zahvaljeno 307 puta na 207 poruka
Slanje poruke preko Skypea korisniku MG-RAY
Smile Re: Problem sa pokretanjem računara?!?

OK, resio sam problem, jedan od pinova sa cipa od BIOS-a, se iskrivio i spojio sa susednim...grrrrr...
MG-RAY je offline   Odgovor sa citatom ove poruke
Stara 10.8.2008, 11:58   #26
NIx Car
Deo inventara foruma
 
Član od: 28.12.2006.
Lokacija: New Now
Poruke: 3.564
Zahvalnice: 1.670
Zahvaljeno 907 puta na 509 poruka
Slanje poruke preko MSN-a korisniku NIx Car Slanje poruke preko Skypea korisniku NIx Car
Question Re: Problem sa pokretanjem računara?!?

moj drug ima jedan veliki problem naime komp mu je do pre nekoliko dana savrseno radio i onda je skiinuo neki virus tako da sistem nije mogao da mu se digne a sutradan kad je probao da upali nije mu se nista pojavljivalo i samo je pistalo. Da li je to mozda zbog virusa?????
NIx Car je offline   Odgovor sa citatom ove poruke
Stara 10.8.2008, 12:07   #27
paulvandyk68
Banned
 
Član od: 21.9.2007.
Lokacija: Zrenjanin
Poruke: 1.974
Zahvalnice: 278
Zahvaljeno 353 puta na 278 poruka
Slanje poruke preko MSN-a korisniku paulvandyk68
Određen forumom Re: Problem sa pokretanjem računara?!?

Citat:
NIx Car kaže: Pregled poruke
moj drug ima jedan veliki problem naime komp mu je do pre nekoliko dana savrseno radio i onda je skiinuo neki virus tako da sistem nije mogao da mu se digne a sutradan kad je probao da upali nije mu se nista pojavljivalo i samo je pistalo. Da li je to mozda zbog virusa?????
To je hardverski problem. Neverujem da je virus u pitanju.
paulvandyk68 je offline   Odgovor sa citatom ove poruke
Stara 10.8.2008, 12:23   #28
Nutsbre@ker
Starosedelac
 
Član od: 17.6.2008.
Lokacija: Tamo gde internet pocinje
Poruke: 1.808
Zahvalnice: 68
Zahvaljeno 438 puta na 328 poruka
Slanje poruke preko Skypea korisniku Nutsbre@ker
Određen forumom Re: Problem sa pokretanjem računara?!?

Citat:
NIx Car kaže: Pregled poruke
moj drug ima jedan veliki problem naime komp mu je do pre nekoliko dana savrseno radio i onda je skiinuo neki virus tako da sistem nije mogao da mu se digne a sutradan kad je probao da upali nije mu se nista pojavljivalo i samo je pistalo. Da li je to mozda zbog virusa?????
Ne verujem da je do virusa jer obicno kada se cuje pistanje to znaci da nesto od hardvera nije ispravno (memorija, hard,itd). Najbolje bi bilo da nam opises to pistanje. A i cini mi se da je u nekoj temi vec bila lista sa objasnjenjima sta znace ta pistanja.( za svako pistanje drugi kvar)
Nutsbre@ker je offline   Odgovor sa citatom ove poruke
Stara 12.8.2008, 14:17   #29
NIx Car
Deo inventara foruma
 
Član od: 28.12.2006.
Lokacija: New Now
Poruke: 3.564
Zahvalnice: 1.670
Zahvaljeno 907 puta na 509 poruka
Slanje poruke preko MSN-a korisniku NIx Car Slanje poruke preko Skypea korisniku NIx Car
Post Re: Problem sa pokretanjem računara?!?

Citat:
Nutsbre@ker kaže: Pregled poruke
Ne verujem da je do virusa jer obicno kada se cuje pistanje to znaci da nesto od hardvera nije ispravno (memorija, hard,itd). Najbolje bi bilo da nam opises to pistanje. A i cini mi se da je u nekoj temi vec bila lista sa objasnjenjima sta znace ta pistanja.( za svako pistanje drugi kvar)
Pa kada ga je ukljucio nije mu ni na ekranu nista bilo a pistalo je
NIx Car je offline   Odgovor sa citatom ove poruke
Stara 12.8.2008, 14:23   #30
<Rio_da>
Starosedelac
 
Član od: 25.1.2007.
Lokacija: Beograd
Poruke: 2.087
Zahvalnice: 213
Zahvaljeno 300 puta na 236 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Neka pozajmi neciju graficku i memoriju pa neka proba da zameni jedno pa drugo pa nek proba tako da pokrene racunar, sistemom eliminacije doci ce do problematicne komponente... moze jos da bude da je crkla ili maticna ili procesor, ali najlakse je da proba prvo da zameni grafu ili memoriju...
<Rio_da> je offline   Odgovor sa citatom ove poruke
Stara 16.8.2008, 11:01   #31
shalabajzer
Član
 
Član od: 12.11.2007.
Lokacija: Ozz
Poruke: 127
Zahvalnice: 29
Zahvaljeno 10 puta na 8 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Pozdrav. Vidim ista tema, pa reko ovde da upitam. Kad palim kompjuter on se pali 2 puta. Tj . upali se i krene malo (kuleri se zavrte) i izgasi se, pa se posle opet upali i onda krene.. Sto je bilo po defaultu. Ja je , ali kad ugasim racunar i izvadim uticnicu iz zida, sacekam nekih deset minuta(samo u ovom slucaju se desava anomalija) I upalim komp on se opet bootuje 2 puta . I nov je sistem instaliran. Promenjene su i particije. Tj. sad su 2 particije. C za komp i D za razne stvari.

Isto da napomenem da kad iskljucim racunar(on je i dalje napojen strujom ) i upalim ga ponovo, sve ide normalno, tj bootuje se jednom ..Isto kad iskljucim racunar, istekam ga iz zida i brzo ustekam opet i upalim. Sve se pali normalno..Ovo mora da je zato sto u PS jos ima struje. Ali onog momenta kad nema struje( ona led lampa se izgasi) i kad opet upalim 2 puta ide boot.

Da napomenem da sam uzeo i novi kuler, novo kuciste, i novu memoriju Geil (black edition) . Pre ovoga nije se nista desavalo. Da nije problem u ovom Xp-u? Posto je nliteovan sa sp3 i malo modovan, tj izbacene su neke zezancije sto microsoft ubacuje...Sistem kad se podigne radi super, nema nikakih problema. T procesora ok. Sve radi ok. I sve je ubaceno odjednom..

Poslednja ispravka: shalabajzer (16.8.2008 u 12:25) Razlog: Nije tastatura problem. ^^ davno bilo....desni klik na language bar, setings..+ malo sredio poruku.
shalabajzer je offline   Odgovor sa citatom ove poruke
Stara 16.8.2008, 11:04   #32
Greko Darstiva
Veteran
 
Član od: 5.4.2008.
Lokacija: Ivanjica
Poruke: 752
Zahvalnice: 240
Zahvaljeno 191 puta na 125 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Mozda je crkla baterija na maticnoj ploci. Probaj nju da zamenis.
Greko Darstiva je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku Greko Darstiva na korisnoj poruci:
shalabajzer (16.8.2008)
Stara 16.8.2008, 11:24   #33
dzonihsv
Deo inventara foruma
 
Član od: 26.9.2006.
Poruke: 11.768
Zahvalnice: 1.682
Zahvaljeno 5.817 puta na 3.141 poruka
Slanje poruke preko Yahooa korisniku dzonihsv
Određen forumom Re: Problem sa pokretanjem računara?!?

Baterija ili ako si klokovao, spusti klok.
dzonihsv je offline   Odgovor sa citatom ove poruke
Stara 16.8.2008, 12:03   #34
shalabajzer
Član
 
Član od: 12.11.2007.
Lokacija: Ozz
Poruke: 127
Zahvalnice: 29
Zahvaljeno 10 puta na 8 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Citat:
dzonihsv kaže: Pregled poruke
Baterija ili ako si klokovao, spusti klok.
Da klokovao sam. Videcu da spustim na def. E, a tako mi zao, radi ko sat. Samo ...ima li jos neko ovakih problema? Da li je ovo uopste predstavlja problem? Tj procitao sam u upustvu za maticnu da kompjuter kad se prvi put podize sledi reset posle 10 sekundi. Isto nekad zna da se resetuje posle 2 sekunde(kao kod mene). Valjalo bi malo da sacekam pa da vidim sta se zbiva. Moguce da sistemu treba malo vremena...Da sve proradi. Ako je neko imao slicnu situaciju, neki savet bi mi dobrodosao.
shalabajzer je offline   Odgovor sa citatom ove poruke
Stara 16.8.2008, 12:17   #35
dzonihsv
Deo inventara foruma
 
Član od: 26.9.2006.
Poruke: 11.768
Zahvalnice: 1.682
Zahvaljeno 5.817 puta na 3.141 poruka
Slanje poruke preko Yahooa korisniku dzonihsv
Određen forumom Re: Problem sa pokretanjem računara?!?

To se obicno desava kada baterija rikava ili klok nije po zelji. (citaj : slabije napajanje). Mada nije uvek tako.

Pogledaj to oko kloka a posle i bateriju.
dzonihsv je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku dzonihsv na korisnoj poruci:
shalabajzer (16.8.2008)
Stara 16.8.2008, 12:47   #36
shalabajzer
Član
 
Član od: 12.11.2007.
Lokacija: Ozz
Poruke: 127
Zahvalnice: 29
Zahvaljeno 10 puta na 8 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Vratio sam na def. klok. Sve radi opet po starom (normalno). Da , napajanje je slabo za klokovanje. Tj OCZ sxS 500w samo za default...

Edit:Tj nemojte da klikate default setings zato sto ce vam resetovati neka bitna setovanja u biosu, koje ste mozda i zaboravili.

Poslednja ispravka: shalabajzer (16.8.2008 u 22:13) Razlog: valjda dobar
shalabajzer je offline   Odgovor sa citatom ove poruke
Stara 16.8.2008, 12:50   #37
dzonihsv
Deo inventara foruma
 
Član od: 26.9.2006.
Poruke: 11.768
Zahvalnice: 1.682
Zahvaljeno 5.817 puta na 3.141 poruka
Slanje poruke preko Yahooa korisniku dzonihsv
Određen forumom Re: Problem sa pokretanjem računara?!?

Desavalo se to i meni. Pa sam vratio na default ili sam smanjio klok. Ne secam se bas.

Poslednja ispravka: dzonihsv (16.8.2008 u 13:31)
dzonihsv je offline   Odgovor sa citatom ove poruke
Stara 19.3.2009, 0:07   #38
darkoradic
Novi član
 
Član od: 18.3.2009.
Poruke: 1
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem sa...necim?!?

imam sličan problem...čistio sam računar,tj.kuler.Vratio bez paste na procesor....Gasi se nakon 20ak sekundi(ne može da podigne sistem).
Da li je to do paste,kulera,napajanja....???
Pozuri te ljudi hitno je!!!
darkoradic je offline   Odgovor sa citatom ove poruke
Stara 19.3.2009, 1:33   #39
Rocker
Neozbiljni kolega
 
Avatar korisnika Rocker
 
Član od: 4.11.2005.
Lokacija: Final Frontier
Poruke: 7.691
Zahvalnice: 230
Zahvaljeno 2.908 puta na 1.231 poruka
Cool Re: Problem sa pokretanjem računara?!?

Čak i bez paste to ne bi smelo da se dešava...verovatno nisi lepo postavio kuler i on ne naleže lepo na procesor, pa se onda ovaj pregreje čim ga uključiš.
Rocker je offline   Odgovor sa citatom ove poruke
Stara 10.4.2009, 12:37   #40
<<bombash>>
Novi član
 
Član od: 10.4.2009.
Lokacija: Beograd
Poruke: 3
Zahvalnice: 1
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

ljudi...ja se ne razumem bash oko kompova...ali imam jedan problem......kada palim komp,jedva se upali...stoji mi ovako:
Verifyng DMI Pool Data...........
Boot from CD:
Boot from CD:
DISK BOOT FAILURE,INSERT SYSTEM DISK AND PRESS ENTER

Ako neko zna shta je u pitanju,neka mi pomogne...HVALA!!!!!!!!!!!!!
<<bombash>> je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem sa mišem Natasa Ostale komponente 8 31.12.2015 1:36
Problem sa kablovskom konekcijom! Nikola_BN Internet usluge 5 17.5.2006 22:04
Problem sa video capture karticom LoneWolf Video/TV softver 4 14.1.2006 14:47


Sva vremena su po Griniču +2 h. Sada je 12:28.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2019, vBulletin Solutions, Inc.
Hosted by Beograd.com