Forum Sveta kompjutera  

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 10.4.2009, 13:09   #41
Sass Drake
V.I.P. Zaštita
 
Član od: 30.9.2007.
Lokacija: Hypnos Control Room, Tokyo Metropolitan Government Building
Poruke: 5.762
Zahvalnice: 1.110
Zahvaljeno 1.298 puta na 1.073 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Pogledaj u BIOS-u kakva je hijerarhija uređaja za boot . Pokušaj da izbaciš flopi iz te liste.
Sass Drake je offline   Odgovor sa citatom ove poruke
Stara 10.4.2009, 16:48   #42
Rocker
Neozbiljni kolega
 
Avatar korisnika Rocker
 
Član od: 4.11.2005.
Lokacija: Final Frontier
Poruke: 7.691
Zahvalnice: 230
Zahvaljeno 2.908 puta na 1.231 poruka
Cool Re: Problem sa pokretanjem računara?!?

Jel' se to odjednom desilo ili si nešto čačkao? Moguće da je hard crkao ili da je Windows prs'o. Pozovi nekog stručnijeg da ti to pogleda.
Rocker je offline   Odgovor sa citatom ove poruke
Stara 10.4.2009, 17:33   #43
<<bombash>>
Novi član
 
Član od: 10.4.2009.
Lokacija: Beograd
Poruke: 3
Zahvalnice: 1
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

nisam nishta chachkao...jer se ne razumem...sada sam uspeo da ga upalim,iz par pokushaja...ne znam shta mu je...
<<bombash>> je offline   Odgovor sa citatom ove poruke
Stara 10.4.2009, 17:35   #44
<<bombash>>
Novi član
 
Član od: 10.4.2009.
Lokacija: Beograd
Poruke: 3
Zahvalnice: 1
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

i da...malo mu vishe treba da se upali...i chuje se malo glasnije...dok se ne zagreje...????????
<<bombash>> je offline   Odgovor sa citatom ove poruke
Stara 19.2.2011, 4:12   #45
dzimi_ynwa
Novi član
 
Član od: 19.2.2011.
Poruke: 2
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

pozdrav svima, imam problem(naravno)
elem, hteo sam da dodam jos ram-a i kad sam je ubacio u slot kompjuter nije vise hteo da se upali, ja ga startujem, on se kao pokrene, cuju se kuler i od napajanja i na procesoru i posle nekih 20sekundi pocne da pisti. ja izvadim memoriju a on opet isto, ploca je asus p4 s533-mx procesor intel celeron na 2.4. otkacio sam grafiku i probao je na drugom kompu-radi, memorija isto, hard takodje, vadio sam bateriu da resetujem bios i opet isto, pomagajte!
dzimi_ynwa je offline   Odgovor sa citatom ove poruke
Stara 19.2.2011, 7:17   #46
Marko069
Starosedelac
 
Član od: 21.12.2005.
Poruke: 1.223
Zahvalnice: 187
Zahvaljeno 110 puta na 90 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Najvjerovatnije nisi vratio ram memoriju kako treba u slot.
Marko069 je offline   Odgovor sa citatom ove poruke
Stara 19.2.2011, 15:02   #47
dzimi_ynwa
Novi član
 
Član od: 19.2.2011.
Poruke: 2
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

ma probao sam nekoliko puta da je vadim i stavljam, i obrisem je i opet nece. da l je moguce da crkne slot na ploci?
dzimi_ynwa je offline   Odgovor sa citatom ove poruke
Stara 19.2.2011, 18:19   #48
aconi
Starosedelac
 
Član od: 15.10.2010.
Poruke: 1.247
Zahvalnice: 34
Zahvaljeno 183 puta na 176 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Probaj staru memoriju u taj slot
aconi je offline   Odgovor sa citatom ove poruke
Stara 5.4.2011, 8:24   #49
Helingen
Član
 
Član od: 28.2.2006.
Lokacija: Beograd
Poruke: 114
Zahvalnice: 30
Zahvaljeno 11 puta na 4 poruka
Exclamation Re: Problem sa pokretanjem računara?!?

Imam vrlo slican problem sa pocetka teme. Naime, kupio sam atijevu hd4770 karticu pa reko da stavim samo da vidim da li radi kad ono racunar nece da se podigne samo rondaju opticki drajvovi i kao da se resetuje na svake dve sekunde. Probam da vratim staru gf7300gt kad ono ista stvar. Iskljucim opticke drajvove ostavim hdd, radi kuler na procesoru, napajanje, sve isto samo nema drndanja drajvova. Izvadim karticu, produvam slot, ocistim je... nece, sve isto

Ono sto sam sad uradio je da sam izvadio memoriju iz jednog slota da probam... racunar se upalio ali mi sada pise "OC fail, please enter setup to change OC fail settings". Vratio sam memoriju u isti slot i ponovo mi isto pise. Onda promenio slot i opet isto...

Poslednja ispravka: Helingen (5.4.2011 u 9:54)
Helingen je offline   Odgovor sa citatom ove poruke
Stara 5.4.2011, 13:54   #50
doctor
Deo inventara foruma
 
Član od: 14.3.2008.
Lokacija: E1M1
Poruke: 10.409
Zahvalnice: 3.538
Zahvaljeno 2.621 puta na 1.831 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Jesi li OC procesor? Ako jesi, OC nije dobar, preterao si, ili memorija ne može da "podnese" OC, ili ti je napajanje delimično riknulo kad si ubacio 4770 a možda i pritom ubilo RAM ili nešto na ploči. Koje napajanje imaš?
doctor je offline   Odgovor sa citatom ove poruke
Stara 5.4.2011, 16:31   #51
Helingen
Član
 
Član od: 28.2.2006.
Lokacija: Beograd
Poruke: 114
Zahvalnice: 30
Zahvaljeno 11 puta na 4 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Citat:
doctor kaže: Pregled poruke
Koje napajanje imaš?

Imam čuveno Zito a.k.a. Deng Xiaoping napajanje od 450w
Kupio sam danas Blueberry CN-872BK kućište sa napajanjem od 500w pa ću samo da probam da li na njemu radi a posle ću staviti LC Power od 550w silent ili 600w...

Inače niti procesor niti bilo šta nije overklokovano jedino je možda memorija radila na 667MHz umesto na 800 zbog starog 945p čipseta...
Helingen je offline   Odgovor sa citatom ove poruke
Stara 5.4.2011, 17:15   #52
doctor
Deo inventara foruma
 
Član od: 14.3.2008.
Lokacija: E1M1
Poruke: 10.409
Zahvalnice: 3.538
Zahvaljeno 2.621 puta na 1.831 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Tipujem na slabo napajanje onda
Ali 'ajde vidi sa tim kućištem da li radi pa javi
doctor je offline   Odgovor sa citatom ove poruke
Stara 5.4.2011, 20:05   #53
Helingen
Član
 
Član od: 28.2.2006.
Lokacija: Beograd
Poruke: 114
Zahvalnice: 30
Zahvaljeno 11 puta na 4 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Bilo napajanje Sad radi kao zmija
... e sad jos da uklavirim kako da postavim dvd na ova vratanca...
Helingen je offline   Odgovor sa citatom ove poruke
Stara 6.4.2011, 11:03   #54
ilidan
V.I.P. Video/TV softver
 
Član od: 24.12.2005.
Poruke: 1.700
Zahvalnice: 140
Zahvaljeno 462 puta na 359 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Pozdrav svima. Moj drug ima komp star oko 7 godina. Prekjuce me zvao i kaze da ne moze da upali komp. Samo na delic sekunde se upali zelena lampica ali se nista ne pokrece, ni kuleri, ni HDD, ni DVD. Nikakav zvuk.
Savetovao sam mu da iskljuci komp iz struje na 10 minuta. To je uspelo i komp se pokrenuo.
Radio je (palio se i gasio) do sinoc kada opet nije hteo da se pokrene. Ovog puta iskljucivanje iz struje nije pomoglo.
Neki savet/predlog?
ilidan je offline   Odgovor sa citatom ove poruke
Stara 6.4.2011, 11:11   #55
water wizard
Deo inventara foruma
 
Član od: 29.1.2008.
Poruke: 17.112
Zahvalnice: 369
Zahvaljeno 3.086 puta na 2.886 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

nek proba drugo napajanje, ako i dalje ne radi onda ploču, ako ima negde rezervnu
water wizard je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku water wizard na korisnoj poruci:
ilidan (7.4.2011)
Stara 6.4.2011, 14:36   #56
ilidan
V.I.P. Video/TV softver
 
Član od: 24.12.2005.
Poruke: 1.700
Zahvalnice: 140
Zahvaljeno 462 puta na 359 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Odnecu mu ja moje napajanje veceras pa cemo da vidimo. Rezervnu maticnu, na zalost, nemamo niti smo u mogucnosti da dodjemo do neke. Nadam se da ce promena napajanja da resi problem.
Yep. Napajanje je otkazalo. Hvala.

Poslednja ispravka: ilidan (7.4.2011 u 1:24) Razlog: Resen problem
ilidan je offline   Odgovor sa citatom ove poruke
Stara 7.4.2011, 2:16   #57
VooDoo036
Novi član
 
Član od: 7.4.2011.
Poruke: 1
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Question Re: Problem sa pokretanjem računara?!?

Evo dakle da ne otvaram novu temu...mene muci sledece...kompjuter kada se ukljucuje gasi se totalno pa se ponovo sam ukljucuje i tako u krug...nekad se gasi u toku podizanja sistema, nekad se gasi nakon sto podigne sistem i prodje par minuta, nekad pa izdrzi i duze (vrlo, vrlo retko). Proverio sam sve izvadio sam tv tjuner, proverio oba modula rama, proverio oba hard diska, napajanje takodje nije, provereno je na drugom kompjuteru i radilo je savrseno, sistemke greske sam eliminisao u startu, jedino sto je ostalo na sta sumnjam su maticna i procesor...nazalost svi moji prijatelji su vlasnici amd-a pa ne mogu da proverim te dve komponente, mislio sam da je u pitanju pregrevanje procesora, medjutim nakon ciscenja i promene kulera situacija je i dalje ista, mozda kompjuter izdrzi malo vise...nista nije klokovano i u biosu je sve vraceno na default vrednosti...a da i flesovan je bios na maticnoj...

konfiguracija koju imam je:
Intel celeron D 2.53Ghz LGA775
MSI P965 Neo-F V2
GeForce 9500GT 1GB
2 modula od 1GB DDR2
HDD WD 80GB sata i 160GB Maxtor IDE
Philips DVD-RW Drive
K-World TV-tuner

...svaka pomoc je dobrodosla...

EDIT: primetio sam da se kompjuter ne gasi kad je procesor opterecen, recimo kad ukljucim igru (metin2 naprimer, nebitno...) i kada pokrenem program za testiranje preocesora radi normalno, cim iskljucim posle par minuta se opet ugasi i u kurg...

Poslednja ispravka: VooDoo036 (9.4.2011 u 0:58)
VooDoo036 je offline   Odgovor sa citatom ove poruke
Stara 21.4.2011, 18:27   #58
matrix_ninja
Veteran
 
Član od: 13.1.2007.
Poruke: 859
Zahvalnice: 504
Zahvaljeno 160 puta na 124 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Imam problem, sklopio sam konfu od starih dijelova koje vise ne koristim (1 gb rama, amd 3800 x2, ati x550) imao sam nekih manjih problema sa ramom ali to sam lako resio jer je pc prilikom paljenja pistao pa sam znao odprilike o cemu se radi.
A sad kad ukljucim, samo pisne jednom kao da je sve u redu, i pali se sistem potpuno normalno samo sto nema slike na monitoru (znam zato sto zvucnik ispusti welcome zvuk, a mogu i da iskljucim pc preko tastature ili pokrenem nesto nasumicnim pritiskanjem)
Dok kad ukljucim monitor u integrisanu graficku pojavi se slika na monitoru, samo sto treba jedno po minute - minut da pocne da se dize sistem prije nego se pojavi slika, a i dvd mi ispusta neke cudne zvukove za to vrijeme

Da napomenem da do graficke nije, probao sam jos ovu koju trenutno koristim, isti slucaj sa monitorom, napajanjem i ramom. Ploca je nova pa ne bi trebalo da je nesto do nje, ali ne znam moguce je.
Ako bilo ko ima kakav prijedlog sta da pokusam jos ili zna u cemu je stvar nek spasava, smorio sam se isprobavajuci komponente cjeli dan
matrix_ninja je offline   Odgovor sa citatom ove poruke
Stara 5.5.2011, 11:09   #59
LoneWolf
Deo inventara foruma
 
Član od: 9.1.2006.
Lokacija: Kafana
Poruke: 7.311
Zahvalnice: 1.540
Zahvaljeno 1.899 puta na 1.346 poruka
Slanje poruke preko Skypea korisniku LoneWolf
Određen forumom Re: Problem sa pokretanjem računara?!?

Pozdrav svima,
imam problem sa MSI 648 AGP 8X pločom (crvene boje, ne znam oznaku pošto sam vidio da postoje L, HT i druge ali stvarno nigdje na ploči nisam vidio tu oznaku - il' ne postoji il' sam ćorav).
Naime, u navedenu ploču je ubodeno sljedeće :

Intel 2.66 GHz pentium 4 proc
1x512 MB RAM
1XHDD 40 GB
neka lijeva zvučna karta
neka lijeva lan karta
CD drive
floppy drive
napajanje 450 W msi

Pri paljenju mi se kompjuter pali potpuno "lutrijski" - evo recimo juče sam 10 puta pokušao da ga palim u intervalima od po 15min do pola sata raspona i 9 puta mi nije uspjelo uz "bipove" iz ploče - jedan dug beep u većini slučajeva.
Zamijenio sam CMOS bateriju novom, nakon čega me je pustio na setup Ubuntua čiji je cd bio prethodno ubačen od prvog pokušaja paljenja.

Ubuntu završio setup, ja sav sretan, on tražio restart, puknem restart i - PONOVO NEĆE DA SE UPALI

Skinuo sam bios sa linka ali zaista ne znam da li je to taj, niti sam pokušao da ga apdejtujem - najviše bih volio preuzeti i pokrenuti ovaj live update utility ali mislim da on radi pod Windowsom i da se ne može pokrenuti iz biosa.

Šta da uradim da bih normalno upalio ovaj kompjuter?
Ram je testiran i uredno prepoznat, napajanje daje dovoljno struje, procesor nije čačkan, stoji na defaultu i brzinom i ostalim parametrima.

Hvala na bilo kakvoj pomoći...
LoneWolf je offline   Odgovor sa citatom ove poruke
Stara 5.5.2011, 11:33   #60
MacGruber
Starosedelac
 
Član od: 16.9.2010.
Lokacija: Ispred dragstora
Poruke: 1.697
Zahvalnice: 139
Zahvaljeno 415 puta na 327 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Citat:
LoneWolf kaže: Pregled poruke
Pozdrav svima,
imam problem sa MSI 648 AGP 8X pločom (crvene boje, ne znam oznaku pošto sam vidio da postoje L, HT i druge ali stvarno nigdje na ploči nisam vidio tu oznaku - il' ne postoji il' sam ćorav).
Naime, u navedenu ploču je ubodeno sljedeće :

Intel 2.66 GHz pentium 4 proc
1x512 MB RAM
1XHDD 40 GB
neka lijeva zvučna karta
neka lijeva lan karta
CD drive
floppy drive
napajanje 450 W msi

Pri paljenju mi se kompjuter pali potpuno "lutrijski" - evo recimo juče sam 10 puta pokušao da ga palim u intervalima od po 15min do pola sata raspona i 9 puta mi nije uspjelo uz "bipove" iz ploče - jedan dug beep u većini slučajeva.
Zamijenio sam CMOS bateriju novom, nakon čega me je pustio na setup Ubuntua čiji je cd bio prethodno ubačen od prvog pokušaja paljenja.

Ubuntu završio setup, ja sav sretan, on tražio restart, puknem restart i - PONOVO NEĆE DA SE UPALI

Skinuo sam bios sa linka ali zaista ne znam da li je to taj, niti sam pokušao da ga apdejtujem - najviše bih volio preuzeti i pokrenuti ovaj live update utility ali mislim da on radi pod Windowsom i da se ne može pokrenuti iz biosa.

Šta da uradim da bih normalno upalio ovaj kompjuter?
Ram je testiran i uredno prepoznat, napajanje daje dovoljno struje, procesor nije čačkan, stoji na defaultu i brzinom i ostalim parametrima.

Hvala na bilo kakvoj pomoći...
Ne mozes nikako biti 100% siguran da napajanje daje dovoljno struje pogotovno ne kod kineza kao sto je MSI.

Ta konfiguracija iako je matora kad ukljucis povuce dosta struje i prvo sto bih uradio tu jeste zamena napajanje nekim krstenim, bar LC POWER od 450w.

Drugo moze biti da je ploca na izdahu, naduvani kondezatori i sl. Ali krenuo bih od napajanja.

Mozes da probas da izvadis flopi, cdrom, zvucnu i lan karticu kako bi smanjio inicijalnu potrosnju pa da vidis dali bi ti tako pravio probleme.
MacGruber je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem sa mišem Natasa Ostale komponente 8 31.12.2015 1:36
Problem sa kablovskom konekcijom! Nikola_BN Internet usluge 5 17.5.2006 22:04
Problem sa video capture karticom LoneWolf Video/TV softver 4 14.1.2006 14:47


Sva vremena su po Griniču +2 h. Sada je 12:58.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2019, vBulletin Solutions, Inc.
Hosted by Beograd.com