Forum Sveta kompjutera  

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 12.4.2010, 18:09   #141
ivanza
Deo inventara foruma
 
Član od: 19.7.2006.
Lokacija: Zaječar, I.Srbija
Poruke: 4.138
Zahvalnice: 148
Zahvaljeno 991 puta na 765 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Citat:
Vulee kaže: Pregled poruke
Imam sledeci problem:
Odjednom mi je u toku rada pocrneo ekran, i na 2 sekunde je stajala poruka "bios blocker" or something. Nakon toga se restartovao i vise nece nista da prikaze na monitoru.
Ako ne upali clear cmos onda je verovatno ploca otisla u vecna lovista.

PS : Intel Q6600 se ne stavlja na Gigabyte GA P31-DS3L nego na ploce 80e+.
ivanza je offline   Odgovor sa citatom ove poruke
Sledećih 2 korisnika se zahvaljuje korisniku ivanza na korisnoj poruci:
jozvan_Kg (12.4.2010), Vulee (12.4.2010)
Stara 15.4.2010, 14:31   #142
Marko069
Starosedelac
 
Član od: 21.12.2005.
Poruke: 1.223
Zahvalnice: 187
Zahvaljeno 110 puta na 90 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Sinoc mi se desilo sledece,posto mi CPU na konf iz profila grije malo vise nego sto treba,otvorim ja kuciste i usisam prasinu sa kulera(nisam ga skidao nego onako)skinem isto memorije da usisam prasinu sa slotova...
Vratim sve i zatvorim kuciste krenem da upalim kad ono nema slike na monitoru i kuler krene da se okrece i stane,i cujem da se komp restartovao.Otvorim opet izadim memorije i vratim (cuje se normalno klik kad ih vratim u slot),opet probam nece.Premjestim ja mem u druge slotove i komp se ukljuci noralno.E sad dobro u redu mozda nisam bio vratio mem kako treba(mada kazem da se cuo klik,al ajde).E sad prije mozda 5-6 dana mi se desilo isto da nije htio kuler da se pokrene(pokrene se i stane) nego mozda iz 4-5 paljenja komp-a(i od tog paljena do zadnjeg otvaranja kucista sve je bilo ok) a da nisam uopste tada dirao Ram.Pitanje je da li je mozda napajanje pocelo da slabi ili nesto sa plocom nije u redu,ili je moguce da je u prvom slucaju u pitanju bio ram a u drugom pregrijavanje cpu,posto je dostizao u load-u 58 (mozda i vise)?
Marko069 je offline   Odgovor sa citatom ove poruke
Stara 15.4.2010, 14:43   #143
Flavio
Starosedelac
 
Član od: 16.12.2005.
Lokacija: 012
Poruke: 2.192
Zahvalnice: 317
Zahvaljeno 357 puta na 334 poruka
Slanje poruke preko MSN-a korisniku Flavio Slanje poruke preko Skypea korisniku Flavio
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Hmmm ... 58*C za CPU u Load-u msm da nije puno.

Sto se tice problema,imao sam slicnu situaciju u kojoj se ispostavio da je napajanje bilo na izdahu.Ne mora da znaci da je i kod tebe,to je samo moje iskustvo.

Ja bih predlozio,za pocetak,da u BIOSu postavis sve na default vrednosti (znaci,bez OCa) pa da probas onda ponasanje.
Flavio je offline   Odgovor sa citatom ove poruke
Stara 15.4.2010, 16:16   #144
Marko069
Starosedelac
 
Član od: 21.12.2005.
Poruke: 1.223
Zahvalnice: 187
Zahvaljeno 110 puta na 90 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Citat:
FlavioPO kaže: Pregled poruke
Hmmm ... 58*C za CPU u Load-u msm da nije puno.

Sto se tice problema,imao sam slicnu situaciju u kojoj se ispostavio da je napajanje bilo na izdahu.Ne mora da znaci da je i kod tebe,to je samo moje iskustvo.

Ja bih predlozio,za pocetak,da u BIOSu postavis sve na default vrednosti (znaci,bez OCa) pa da probas onda ponasanje.
Sve je na def odavno bas zbog toga sto se poceo grijati.A ovaj load sto sam rekao nije bas full load nego nekih 60%,probacu recimo Stress prime pa cu postavit kolika je bila temp.
Marko069 je offline   Odgovor sa citatom ove poruke
Stara 28.4.2010, 1:17   #145
goran_dox
Novi član
 
Član od: 31.10.2007.
Poruke: 16
Zahvalnice: 1
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Moj drugi problem sa racunarom za danas, prvi je u temi monitor

Vec nekih desetak dana, kad palim racunar, pritiskom na power dugme se nista ne desava... Prva pomisao mi je bila da je napajanje otislo, medjutim racunar sam upalio tako sto sam jednostavno na produznom kablu (APC Essential P5B-GR) iskljucio pa ukljucio prekidac. Da kazem jos da je svih pet uticnica u upotrebi, a u jednu je ukljucen jos jedan produzni kabal kineske proizvodnje (a potrosaci su svi mali, monitor, kuciste, stampac, muzicka linija, tv, jonizator , modem) Takodje da bi se upalio racunar mora se odmah nakon pritiska prekidaca pritisnuti i power dugme na kucistu inace je sve uzalud..

Napajanje je Frontier 400W ili 450W cini mi se...

Svaki savet je dobrodosao!? Hvala unapred..
goran_dox je offline   Odgovor sa citatom ove poruke
Stara 28.4.2010, 14:35   #146
doctor
Deo inventara foruma
 
Član od: 14.3.2008.
Lokacija: E1M1
Poruke: 10.417
Zahvalnice: 3.539
Zahvaljeno 2.622 puta na 1.832 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Proveri da li je sve ok sa pločom za početak.
Otvori kućište, pronađi manual od ploče i vidi koji su pinovi na njoj za power button, i prespoji ih, na primer, šrafcigerom (isti efekat kao da si stisnuo power dugme). Ako ponovo neće onda zameni to kinesko napajanje, za drugo kinesko Ako ni tada neće imaš problem sa matičnom.
doctor je offline   Odgovor sa citatom ove poruke
Stara 28.4.2010, 19:23   #147
goran_dox
Novi član
 
Član od: 31.10.2007.
Poruke: 16
Zahvalnice: 1
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Zamenio kineza za kineza i problem resen, valjda za narednih par meseci (sreca pa sam nasao garanciju, a napajanje je izdrzalo celih 6 meseci)
goran_dox je offline   Odgovor sa citatom ove poruke
Stara 1.5.2010, 11:19   #148
EHHO
Član
 
Član od: 3.1.2007.
Poruke: 101
Zahvalnice: 23
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Doneo mi drugar komp koji je stradao prilikom poslednje grmljavine, i to je dobio preko telefona tj dial up modema.

Modem je blago spaljen, varistori na ulazu su izgoreli, ali za modem najmanji problem. Iscupam modem, upalim komp, kuleri se zavrte, lampica na maticnoj svetli, sa prednje strane kucista sija zelena LED lampica i crvena konstantno svetli od HDD-a, ali se monitor ne pali, niti se cuje onaj standardni beep pri podizanju win-a a ne cuje se ni neki drugi beep, znaci potpuna tisina, a kuleri vrte.

Zamenim napajanje tj izvadim iz mog kompa i ista prica. Prebacim njegov HDD kod mene, vidim ga, cak sam i podizao win sa njega i znaci HDD je OK.

Proverim RAM i on je OK

Posto mu je komp stariji i graficka AGP, nisam mogao kod sebe da proverim, odnesem na jedan komp koji sluzi za video nadzor i ima integrusu. Iskljucim na trenutak taj komp, ubodem graficku od drugara, prebacim kabal od monitora na graficku, i upalim komp i cujem preko zvucnika da se win podigao i a je sve OK, ali monitor crn. Iskljucim komp i kad sam pipnuo graficku ona bukvalno vrela, ne mozes da je pipnes.

Na osnovu ovog mozda moze da se zakljuci da je grafika (mada kad otkacim monitor izbaci onu poruku da je kabal otkacen i cim je zakacim na grafiku ona nestane)

E sad kako jos proveriti CPU i MB?

I nije mi jasno kako se Win podigao, bez grafike (jel ide ona varijanta da kad ubodem AGP grafiku da se integrusa automatski iskljucuje ili ne).

Pomazite ljudi da razresim ovu dilemu?

Poz
EHHO je offline   Odgovor sa citatom ove poruke
Stara 1.5.2010, 11:59   #149
Porsche
Starosedelac
 
Član od: 8.12.2007.
Lokacija: Loznica
Poruke: 2.592
Zahvalnice: 500
Zahvaljeno 636 puta na 487 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Tu je grafika preminula.

Nađi negde drugu ubaci u taj komp pa vidi šta se dešava.
Porsche je offline   Odgovor sa citatom ove poruke
Stara 1.5.2010, 15:01   #150
EHHO
Član
 
Član od: 3.1.2007.
Poruke: 101
Zahvalnice: 23
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Pa sumnjivo mi samo sto se kod drugara u kompu grafika ne greje toliko tj uopste. U ovu drugu masinu kad sam je ubacio bas se dobro grejala, skoro vrela a jos kad upalim komp pored standardnog beep-a ispusti jos neki beep samo nisam zapamtio kog je tipa isti, pa me zanima ako je to npr zvuk da grafika nije u redu, posto ima integrisanu graficku da li se automatski prebaci na koriscenje integruse bez obzira sto je ova ubodena u AGP slot?

Videcu da iskopam od nekog AGP grafiku pa da probam kod druga u komp da je ubacim pa da vidimo hoce li proraditi, a ako ne proradi onda je definitivno ili CPU ili MB (da li oni mogu nekako da se provere ovako, a ne da menjam npr CPU pa da vidim sta je)

Poz
EHHO je offline   Odgovor sa citatom ove poruke
Stara 26.5.2010, 15:35   #151
DAKINS
Starosedelac
 
Član od: 19.7.2009.
Lokacija: novi sad
Poruke: 1.950
Zahvalnice: 240
Zahvaljeno 322 puta na 264 poruka
Slanje poruke preko MSN-a korisniku DAKINS
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Moram da utvrdim sta je elektroprivreda uradila mom racunaru .
Posle nestanka struje od 1min posle min pokusao sam da upalim kompjuter ali cuti .Otvorio sam kuciste i nema vidnih ostecena .
Zatvorio kuciste i upalio i sve radi normalno
Pokrenu sam sve zivo i muci sa igricama restartovao .
Moguce da je bio los napon nakon nestanka struje pa nije hteo da se ukljuci .
Koji su dobri programi za mucenje sistema
DAKINS je offline   Odgovor sa citatom ove poruke
Stara 26.5.2010, 15:54   #152
nelle
Novi član
 
Član od: 4.3.2007.
Lokacija: New Bladegrade
Poruke: 8
Zahvalnice: 2
Zahvaljeno 4 puta na 3 poruka
Slanje poruke preko ICQ-a korisniku nelle Slanje poruke preko MSN-a korisniku nelle
Određen forumom Problem sa paljenjem kompjutera

Josh od kad sam kupio kompjuter pre godinu ipo dana ima jedan problem, na primer kada ga palim nema nishta na monitoru, kao da nema signala, a svetli numlock na tastaturi, mish svetli, svetli i led dioda na kucishtu kao da sve radi a nema signala, a kada ga odma resetujem pojavi se slika, prvo sam mislio da je problem u grafichkoj kartici, ali sam chachkao svashta i i dalje je isti problem. Ali na primer kada ga ugasim i posle tipa pola sata ponovo upalim pali se iz prve. SLedeca konfiguracija je u pitanju

CPU QuadCore AMD Phenom X4 Black Edition 9950, 2500 MHz
Motherboard Biostar TA790GX A2+
RAM 4096 MB ddr2 kingston hyperx
Grafichka Ati Radeon 4850 (512mb)
HDD WD6400AAKS
i PIONEER DVD-RW DVR-216D
kucishte je Antec Sonata III i napajanje je antecovo 500W EarthWatts PSU

Shta mozhe biti problem?
nelle je offline   Odgovor sa citatom ove poruke
Stara 26.5.2010, 15:56   #153
player1
V.I.P. Test Play
 
Član od: 5.4.2006.
Lokacija: Beograd
Poruke: 14.137
Zahvalnice: 3.953
Zahvaljeno 3.869 puta na 2.512 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Meni se jednom desilo da poblentavi racunar posle nestanka struje (kad sam ga posle upalio). Onda zam iskljucio napajanje (na dugme) sacekao nekoliko minuta, upalio, i vise mi nije pravio problema.

Zasto se to desavalo? Nemam pojma.
player1 je offline   Odgovor sa citatom ove poruke
Stara 26.5.2010, 16:35   #154
NIDZA bOj
Deo inventara foruma
 
Član od: 26.12.2008.
Lokacija: Zemun
Poruke: 4.570
Zahvalnice: 789
Zahvaljeno 657 puta na 571 poruka
Slanje poruke preko MSN-a korisniku NIDZA bOj
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Citat:
player1 kaže: Pregled poruke
Meni se jednom desilo da poblentavi racunar posle nestanka struje (kad sam ga posle upalio). Onda zam iskljucio napajanje (na dugme) sacekao nekoliko minuta, upalio, i vise mi nije pravio problema.

Zasto se to desavalo? Nemam pojma.
Meni se desi da posle nestanka struje,kad se racunar pali kuler na procesoru poblesavi,tj digne se za jedno 2000 rpm(cenim)i posle smanji brzinu...Inace sledeci start radi sve super...
NIDZA bOj je offline   Odgovor sa citatom ove poruke
Stara 26.5.2010, 17:03   #155
Beagle
Drug Član
 
Avatar korisnika Beagle
 
Član od: 12.7.2006.
Lokacija: SSH - Selendra Supreme HQ
Poruke: 7.147
Zahvalnice: 772
Zahvaljeno 2.267 puta na 1.686 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Tako bi i trebalo uvek da ti radi. Ploca prvom da "djusa" ventilatoru, a po izvrsenom POST-u smanjuje brzinu. To se radi kako bi ploca "bila sigurna" da vent funkcionise (jer moze se desiti da se ventilator ne zavrti sa malim naponom).
Beagle je offline   Odgovor sa citatom ove poruke
Stara 26.5.2010, 17:27   #156
DAKINS
Starosedelac
 
Član od: 19.7.2009.
Lokacija: novi sad
Poruke: 1.950
Zahvalnice: 240
Zahvaljeno 322 puta na 264 poruka
Slanje poruke preko MSN-a korisniku DAKINS
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Testirao sam sistem sa OCCT
3DMark s
sisoft sandra , sve je normalno , proverio memoriju, u biosu pise da je ps zdrav .
Mucim ga vec 4 sata
Moram prepostaviti da je ili maticna ili napajanje sprecilo pokretanje sistema po losem naponu .
@nelle imas li zadnju verziju biosa ?
DAKINS je offline   Odgovor sa citatom ove poruke
Stara 26.5.2010, 23:08   #157
nelle
Novi član
 
Član od: 4.3.2007.
Lokacija: New Bladegrade
Poruke: 8
Zahvalnice: 2
Zahvaljeno 4 puta na 3 poruka
Slanje poruke preko ICQ-a korisniku nelle Slanje poruke preko MSN-a korisniku nelle
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

BIOS Properties:
BIOS Type AMI
BIOS Version 080014
AGESA Version 3.2.6.0
System BIOS Date 07/15/08
Video BIOS Date 09/25/08
BIOS Manufacturer:
Company Name American Megatrends Inc.

cenim da nije zadnja verzija biosa potrazhicu novu, ali neshto mi je prosto neverovatno da zbog toga vec godinu ipo dana ne mogu ko chovek da upalim kompjuter xD
nelle je offline   Odgovor sa citatom ove poruke
Stara 13.6.2010, 19:49   #158
plazmakeks
Član
 
Član od: 22.4.2010.
Poruke: 73
Zahvalnice: 27
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Pozdrav svima.Pojavio mi se problem sa kompom,napisaću o čemu se radi,s tim što će post biti dug,jer ću navesti sve što se dešavalo i korake koje sam preduzimao da problem rešim.
Komp koristim 3.5 god,konfiguracija je navedena u profilu,a od decembra ’09. prešao sam na W7 Ultimate.Za ovo vreme,radio je perfektno,Net,igre,audio/video reprodukcija...Problem se javio pre desetak dana.Prilikom paljenja,posle slike za matičnu ploču,pojavio se tamno sivi ekran i na tome je stalo.Posle svakog restarta,isti problem.Lampica monitora je upaljena,sistem se ne diže,tj. procesor ne radi.Inače,leta ’09. sam skidao bočnu stranu,imao sam utisak da CPU fan ’’bruji’’ više nego obično,pa se ta buka snižavala otvaranjem bočne strane,to radim i za vreme toplih dana sada.Takođe,imam naviku da jednom u 30-ak dana čistim unutrašnjost,vadim VGA i memorije,i bez skidanja,očistim CPU fan.
Čišćenje sam uradio i sada,ali problem je ostao.Posumnjao sam u riknjavanje HD,raskačio ga sa matične,ali po pokretanju pojavilo se obaveštenje da ’’proverim kablove od HD-a’’.Mislio sam da je pao sistem (što se nije nikad desilo),povežem HD ponovo,u BIOS-u namestim da se boot-uje sa DVD-a,ubacim disk sa W7 i gle čuda (za mene),sistem se podigao!?Znači,ne ponovo instalirao,već se podigao instalirani sistem.I sve (tada) radi kao ranije,nikakvih promena/problema u radu nema.Restartujem,vratim da se boot-uje sa HD,međutim kao i 1. put,tamno sivi ekran.uđem u BIOS,ponovo namestim da se diže sa DVD,i sistem se podigne!?Sažeto,sistem se podigne akoje 1. Boot device-DVD,a ako je HD,dobijam onaj tamno sivi ekran i ništa dalje...Komp je tako radio 4-5 dana,s tim što je prva 2 dana,pre podizanja sistema na ekranu pisalo ’’NVIDIA Boot Agent 231.0528;PXE-E61:Media test fail,check cable;PXE-MOF:Exiting NVIDIA Boot Agent’’,a naredna 3 dana bez ovog obaveštenja.
4.,5. dan,u toku igranja došlo je do zamrzavanja,posle restarta (nije reagovao na ništa drugo) sistem se nije podizao,repair nije pomogao,tako da sam morao da oborim i ponovo instaliram OS.Sada se sistem dizao bez problema (u BIOS-u sam vratio da boot-uje sa HD-a).Nekoliko sati je radio bez problema,onda ponovo freezing, i kao što sam opisao,ne pomaže repair,Early restore point,ništa.I sada dolazi do 2. velikog problema,jednostavno,više ne mogu da instaliram W7,tj. u instaliranju,posle prvog restarta (kada preuzme podatke sa DVD),pojavi se samo taman ekran sa logom W7 i tako stoji,ne pokreće se dalja instalacija sistema.Pokušavao sam više puta,svaki put prvo formatirao tu particiju,ali dalje nije išlo.Pokušavao sam u BIOS-u sa snižavanjem frekvencije procesora,nije vredelo.Pokušao sam i instalirao XP,radi za sada,s tim što primećujem da jako sporo skroluje stranu u browser-u ili u otvorenom window-u. Da napomenem da sam probao u Google-u vezano za ove probleme,ali nisam uspeo da nađem ništa konkretnije.Drugar mi kaže da je možda problem u CPU fan-u,tj. da se procesor greje više od dozvoljene temperature.Evo i veličine temperatura u trenutku dok pišem ovo http://img14.imageshack.us/img14/6296/57081083.jpg
Danas sam instalirao najsvežija podešavanja za MB sa MSI sajta.Zamolio bih za mišljenje,ideju i sl.,pre nego ga odnesem u servis.Izvinjenje za dug post,hvala unapred.
plazmakeks je offline   Odgovor sa citatom ove poruke
Stara 14.6.2010, 0:25   #159
Flavio
Starosedelac
 
Član od: 16.12.2005.
Lokacija: 012
Poruke: 2.192
Zahvalnice: 317
Zahvaljeno 357 puta na 334 poruka
Slanje poruke preko MSN-a korisniku Flavio Slanje poruke preko Skypea korisniku Flavio
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Od ovih temperatura sto si postavio,rekao bih da je mozda samo ploca kriticna sa ovih 49*C.Trenutno procesor jeste topliji mada mislim da nije strasno.

Za ocitavanje temperatura i turaze ventilatora prikljucenih na maticnu plocu predlozio bih ti Lavalys Everest Ultimate.
Tu takodje mozes videti temp. 7950GT chipa kao i rpm vent-a na njemu,sto se na tvojoj slici ne vidi ...
Za proveru HDD-a potrazi "Hard disk sentinell".Radi iz Win okruzenja,pa testiraj njime disk.

U trenutnoj situaciji,predlozio bih da zamenis pastu na procesoru,ako umes sam,pa da vidis onda.

Cije i koliko jako napajanje ti vozi ovu masinu ??

Imas li neke dodatne ventilatore na kucistu ?



p.s.
Voleo bih da gresim al imam neki utisak da tebi ploca pravi problem(e) ...
Flavio je offline   Odgovor sa citatom ove poruke
Stara 14.6.2010, 11:18   #160
doctor
Deo inventara foruma
 
Član od: 14.3.2008.
Lokacija: E1M1
Poruke: 10.417
Zahvalnice: 3.539
Zahvaljeno 2.622 puta na 1.832 poruka
Određen forumom Re: Problem: kompjuter "ćuti" kada se uključi

Eh, ovako, moje mišljenje
Mislim da te zeza matična ploča, kao što i Flavio misli. Međutim moguće je i da je HDD ili kablovi, ili bilo koja druga komponenta.
Prvo nam reci koje napajanje imaš pa se baci na rešavanje problema.

Za početak rasklopi ceo PC, ali baš sve (ako nemaš termalnu pastu onda ne skidaj kuler sa CPU), i ponovo ga sastavi.
Ako to ne upali, onda zameni ATA/SATA kablove (znaš valjda koji su, oni što vode od HDD/CD do matične, i vice-versa).
Ako ni to ne pomogne, flešuj BIOS na najnoviju verziju osim ako ovo ne znači da već jesi:
Citat:
Danas sam instalirao najsvežija podešavanja za MB sa MSI sajta.
Mada čisto sumnjam da si to uradio.
I na kraju, nabavi drugi HDD, iskopčaj CD/DVD čitač i onda probaj da upališ računar sa tim HDD-om da vidimo da nije HDD u pitanju.

Eto, na tvom mestu bih ovo probao.
doctor je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Tagovi
kvar, problem

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Kada uključim kompjuter: CMOS SEting Wrong! Melody Kvarovi 12 3.8.2008 17:50
Vista Plavi Ekran kada gasim kompjuter? Captain Jack Sparrow Operativni sistemi 10 8.12.2007 1:43
Problem kada gasim racunar internacional Operativni sistemi 7 22.8.2006 22:02


Sva vremena su po Griniču +2 h. Sada je 9:48.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2019, vBulletin Solutions, Inc.
Hosted by Beograd.com