Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 6.5.2011, 1:48   #61
LoneWolf
Deo inventara foruma
 
Član od: 9.1.2006.
Lokacija: Kafana
Poruke: 7.609
Zahvalnice: 1.596
Zahvaljeno 1.991 puta na 1.408 poruka
Slanje poruke preko Skypea korisniku LoneWolf
Određen forumom Re: Problem sa pokretanjem računara?!?

Probaću sutra da ga što manje opteretim što se tiče komponenti, povadiću sve što je nepotrebno pa ću da vidim do čega je.
Šta da radim ako se problem i dalje pojavi uz zamjenjeno napajanje?
LoneWolf je offline   Odgovor sa citatom ove poruke
Stara 6.5.2011, 9:14   #62
MacGruber
Starosedelac
 
Član od: 16.9.2010.
Lokacija: Ispred dragstora
Poruke: 1.697
Zahvalnice: 139
Zahvaljeno 415 puta na 327 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Cisto sumnjam. Napajanje je 100%
MacGruber je offline   Odgovor sa citatom ove poruke
Stara 13.5.2011, 22:23   #63
Belphegor
V.I.P. Programiranje
 
Član od: 29.8.2007.
Lokacija: Valjevo
Poruke: 1.349
Zahvalnice: 983
Zahvaljeno 371 puta na 280 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Pomagajte ljudi ako boga znate!!!
Danas sam uzeo novo napajanje Seasonic 500W SS-500ET i sve namestim kako treba sa kablovima na ploci (u profilu ima konfa). Probam da upalim i cuje se jedan kratak pisak (kao i pre na starom kad krene da se pali) i vidim da se pali i monitor ali ne "iscrtava" nista na ekranu a i nece da se upale lampice na tastaturi. Vidim rade svi kuleri (cpu, napajanje i na grafi). Lampice za ide se samo malo zadrze upaljene na pocetku ali posle i one prestanu da sijaju. Ne znam koji se djavo dogadja, evo vec 15 puta sam sklopio/rasklopio i nece da ga ubijes. Molim vas ako neko zna kako ovo da resim jer cu poludeti skroz, trenutno sam na sestrinom kompu i ona nestrpljivo ceka da joj vratim njen racunar.
Belphegor je offline   Odgovor sa citatom ove poruke
Stara 13.5.2011, 23:38   #64
-Djole_90-
Član
 
Član od: 1.5.2011.
Poruke: 161
Zahvalnice: 7
Zahvaljeno 25 puta na 19 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Ja sam isto imao taj problem kad sam kupovao napajanje,ispostavilo se da je to napajanje bilo preslabo da pokrene moje komponente.
-Djole_90- je offline   Odgovor sa citatom ove poruke
Stara 14.5.2011, 7:57   #65
Belphegor
V.I.P. Programiranje
 
Član od: 29.8.2007.
Lokacija: Valjevo
Poruke: 1.349
Zahvalnice: 983
Zahvaljeno 371 puta na 280 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Uhhh, kako sam se smorio, spavao sam samo 3 sata.
Sad sam nakacio staro (slabije) napajanje, isto je ponasanje. Znaci da 'ebe nesto na ploci, poiskljucivao sam sve hard-ove i ostavio samo jedan, opet isto, probao sam samo integrisanu grafiku, opet isto...
Sad zivot nema smisla.
Jel' imao jos neko slicno iskustvo?
Belphegor je offline   Odgovor sa citatom ove poruke
Stara 14.5.2011, 9:20   #66
aconi
Starosedelac
 
Član od: 15.10.2010.
Poruke: 1.247
Zahvalnice: 34
Zahvaljeno 183 puta na 176 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Memorija?
aconi je offline   Odgovor sa citatom ove poruke
Stara 14.5.2011, 9:53   #67
Belphegor
V.I.P. Programiranje
 
Član od: 29.8.2007.
Lokacija: Valjevo
Poruke: 1.349
Zahvalnice: 983
Zahvaljeno 371 puta na 280 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Imam 3x1gb, probao sam samo po jednu, ali dzaba.
Evo nesto slika sa mob.:


sa prednjeg panela kablovi:


jedino mi ovo nije jano cemu, ali mislim da nije neohodno, isto sa prednjeg panela, nisam ih povezao:


imaju samo po 2 "ulaza", muzjak i zenka:


A ima jos jedna stvar od ranije, mada mislim da nema veze, prsla mi je bila plasticna polugica na pci express slotu.
Belphegor je offline   Odgovor sa citatom ove poruke
Stara 14.5.2011, 10:46   #68
MacGruber
Starosedelac
 
Član od: 16.9.2010.
Lokacija: Ispred dragstora
Poruke: 1.697
Zahvalnice: 139
Zahvaljeno 415 puta na 327 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Probaj clearcmos ako ne verovatno si sprshtio plocu.
MacGruber je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku MacGruber na korisnoj poruci:
Belphegor (14.5.2011)
Stara 14.5.2011, 12:15   #69
Belphegor
V.I.P. Programiranje
 
Član od: 29.8.2007.
Lokacija: Valjevo
Poruke: 1.349
Zahvalnice: 983
Zahvaljeno 371 puta na 280 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Citat:
Probaj clearcmos...
Nisam to nikad radio. Jel' se vadi baterija? I ako da, da li se pomeraju i oni jumper-i za "Clear RTC RAM"?

Evo je moja ploca.
Belphegor je offline   Odgovor sa citatom ove poruke
Stara 14.5.2011, 12:18   #70
MacGruber
Starosedelac
 
Član od: 16.9.2010.
Lokacija: Ispred dragstora
Poruke: 1.697
Zahvalnice: 139
Zahvaljeno 415 puta na 327 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

ako nisi nikad radio onda izvadi bateriju na 5min pa je vrati. dzampere u tom slucaju ne diras
MacGruber je offline   Odgovor sa citatom ove poruke
Stara 14.5.2011, 12:31   #71
Belphegor
V.I.P. Programiranje
 
Član od: 29.8.2007.
Lokacija: Valjevo
Poruke: 1.349
Zahvalnice: 983
Zahvaljeno 371 puta na 280 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Sad cu da probam. Pa javljam sta je bilo.
Belphegor je offline   Odgovor sa citatom ove poruke
Stara 14.5.2011, 12:48   #72
Belphegor
V.I.P. Programiranje
 
Član od: 29.8.2007.
Lokacija: Valjevo
Poruke: 1.349
Zahvalnice: 983
Zahvaljeno 371 puta na 280 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Izvadio bateriju, sacekao 5 min, vratio.. i nece. Sad se necuje onaj pocetni "pisak" uopste a i ne startuje se monitor. A rade isto kuleri i led lampice.
Belphegor je offline   Odgovor sa citatom ove poruke
Stara 14.5.2011, 16:52   #73
Belphegor
V.I.P. Programiranje
 
Član od: 29.8.2007.
Lokacija: Valjevo
Poruke: 1.349
Zahvalnice: 983
Zahvaljeno 371 puta na 280 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Izgleda da je ciknula ploca, jer neznam vise sta da probam. Nosio sam komplet sve kod drugara, probali njegovu grafiku kod mene na plocu isto se ponasa, ne cuje se nikakav "pisak" kad se pali, povadio sve memorijske module i bez ijednog hard-a e onda konstantno pisti. Sad je pitanje da li mogu da nadjem novu plocu za ovaj moj procesor i ddr2 memoriju, da li ima uopste i da li moze nesto da se menja uz doplatu.
Belphegor je offline   Odgovor sa citatom ove poruke
Stara 14.5.2011, 19:23   #74
aconi
Starosedelac
 
Član od: 15.10.2010.
Poruke: 1.247
Zahvalnice: 34
Zahvaljeno 183 puta na 176 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Uzmi Msi 520-C35 ,mozes ga naci novog ,veoma je jeftin a nije los
aconi je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku aconi na korisnoj poruci:
Belphegor (15.5.2011)
Stara 16.5.2011, 10:25   #75
MacGruber
Starosedelac
 
Član od: 16.9.2010.
Lokacija: Ispred dragstora
Poruke: 1.697
Zahvalnice: 139
Zahvaljeno 415 puta na 327 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

ili ovo http://itsvet.com/proizvod/biostar-a...board/178/1395
MacGruber je offline   Odgovor sa citatom ove poruke
Stara 16.5.2011, 12:16   #76
Belphegor
V.I.P. Programiranje
 
Član od: 29.8.2007.
Lokacija: Valjevo
Poruke: 1.349
Zahvalnice: 983
Zahvaljeno 371 puta na 280 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Zaboravio sam da navedem da sam uz napajanje uzeo i novo kuciste.
Odem danas da vidim za ploce kakve imaju, i lik koji je radio u prvoj radnji u koju sam usao (posto sam mu prethodno objasnio zasto kupujem novu) me pita da li sam probao da ne ukljucujem kablove od USB-a sa prednjeg panela jer kaze da umeju oni da budu problem kad ploca cuti, i ja se vratim kuci, iscupam taj kabl, kad ono pali se komp.??? Nakacim ponovo hard-ove ali posle BIOS-a mi iskoci tekst:
"DISK BOOT FAILURE, INSERT SYSTEM DISK AND PRESS ENTER"
Ovo me cudi jer imam instalirana 2 OS-a na hard-ovima pa bi trebao da mi ponudi opcije koji cu da dizem???
Neznam da li ima veze kojim se redosledom vezu hard-ovi sa konektora na ploci? Neznam sad tacno koji je bio na kom sata1, sata2, sata3...

EDIT: Resen problem, nasao sam pravi redosled sata kablova i diskova. Hvala puno svima.

Poslednja ispravka: Belphegor (16.5.2011 u 13:06) Razlog: Resen problem
Belphegor je offline   Odgovor sa citatom ove poruke
Stara 16.5.2011, 14:21   #77
MacGruber
Starosedelac
 
Član od: 16.9.2010.
Lokacija: Ispred dragstora
Poruke: 1.697
Zahvalnice: 139
Zahvaljeno 415 puta na 327 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Ne verujem al dobro je da si resio
MacGruber je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku MacGruber na korisnoj poruci:
Belphegor (16.5.2011)
Stara 16.5.2011, 15:16   #78
Belphegor
V.I.P. Programiranje
 
Član od: 29.8.2007.
Lokacija: Valjevo
Poruke: 1.349
Zahvalnice: 983
Zahvaljeno 371 puta na 280 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

Citat:
Ne verujem...
Nisam ni ja mogao da verujem, pa nisam ni pomislio da moze to da zeza, a sve sam ostalo probao bez i sa, ovako-onako i nista. 'ebem ti USB na prednjem panelu, koji bedak u zivotu zbog gluposti koja nije toliko ni neophodna, kad vec imam pozadi + "produzni" kabl za isti. 'ebem ti inzinjere isto (po hiljadu puta) sto prave ploce kad ne moze da kaze lepo sta ga boli ili da uopste ne pali/startuje defektnu stvar. A tek jos sto su stavili na ploci sata "ulaze" odmah ispod pci-express kartice pa se jedva mogu uglaviti, isto ne pomaze ako imas koji su na 'г' jer su onda trebali i da zarotiraju te ulaze/prikljucke posto je ovako nemoguce priljuciti jer bi isli jedan preko drugog.
Uhhhhhhh, kako sam besan sve bih ja njih na kolac i seko parce po parce i to tupim i zardjalim nozem.
Belphegor je offline   Odgovor sa citatom ove poruke
Stara 16.5.2011, 15:18   #79
water wizard
Deo inventara foruma
 
Član od: 29.1.2008.
Poruke: 18.369
Zahvalnice: 390
Zahvaljeno 3.405 puta na 3.189 poruka
Određen forumom Re: Problem sa pokretanjem računara?!?

zato kad kupuješ matičnu gledaš raspored konektora na njoj da ne bude tako loše raspoređeno
water wizard je offline   Odgovor sa citatom ove poruke
Stara 29.5.2011, 12:54   #80
Sting
Član
 
Član od: 22.6.2006.
Poruke: 55
Zahvalnice: 4
Zahvaljeno jedanput na jednoj poruci
Određen forumom Re: Problem sa pokretanjem računara?!?

E ovako, imam jedan veliki problem sa plocom Asus M4A785TD-V EVO...
Slucajno sam napravio spoj sa jednom zicom na onim iglicama za front panel(power button, reset, hdd led itd.) dok je komp bio ukljucen. Pokusavao sam da povezem speaker ali nisam imao onaj mali konektor sa cetiri rupe, vec sam probao direktno sa onim klemicama, ali sam zakacio druge pinove i malo je zavarnicilo. Komp se u istom momentu ugasio, kada sam pokusao da ga ponovo pokrenem, harddisk se startuje, kuler procesora vrti, ali nema slike. Cini mi se da kuler se kuler procesora sporije vrti nego kada je ploca radila, ali nisam siguran. DA li je ploca otisla ili mozda moze da se nesto uradi sa njom. Koristio sam integrisanu grafiku na njoj kada se to desilo. Pomagajte!
Sting je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Problem sa mišem Natasa Ostale komponente 8 31.12.2015 1:36
Problem sa kablovskom konekcijom! Nikola_BN Internet usluge 5 17.5.2006 22:04
Problem sa video capture karticom LoneWolf Video/TV softver 4 14.1.2006 14:47


Sva vremena su po Griniču +2 h. Sada je 6:12.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2020, vBulletin Solutions, Inc.
Hosted by Beograd.com