Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Osnovne komponente > Overklok

Overklok Kako overklokovati osnovne komponente i ubrzati sistem

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 12.9.2007, 16:11   #1
polarnimeda
Deo inventara foruma
 
Član od: 9.11.2005.
Lokacija: bg
Poruke: 3.019
Zahvalnice: 1.226
Zahvaljeno 656 puta na 357 poruka
Određen forumom Nakon OC-a Athlona 64 3200+, komp se nekada ne startuje iz prve... ?!

Znaci, pomenuti procesor sam overclockovao i prosao sve testove za njega i memoriju.
OC nije veliki (sa 2 na 2.4 GHz) sa obzirom da je stabilan i na 2.7, ali nisam hteo da preterujem!
Desava se dakle ponekada da kada ukljucujem komp, ostane crni ekran dok ne stisnem restart- onda normalno ulazim u windows i sve normalno radi... Ovo se desava mozda svaki 2. ili 3. put kada ukljucujem komp i nikada kada ga resetujem... Napajanje koje imam je dobro i novo. Any idea?
polarnimeda je offline   Odgovor sa citatom ove poruke
Stara 12.9.2007, 16:40   #2
duschan
Član
 
Član od: 16.4.2007.
Lokacija: Temerin
Poruke: 352
Zahvalnice: 279
Zahvaljeno 129 puta na 57 poruka
Slanje poruke preko Skypea korisniku duschan
Određen forumom Re: Nakon OC-a Athlona 64 3200+, komp se nekada ne startuje iz prve... ?!

Meni se to deshavalo kad klokujem ovog mog na 2.7, prvo sam mislio da je do napajanja, al kad sam kupio geminii problem je nestao. Fazon je u tome sto sam koristio program za ochitavanje temperature CPU-a a on je ochitavao temperaturu sa diode u socketu pa sam mislio da je temp ok, al ispostavilo se da je on ishao i na >60 C. Probaj sa nekim drugim kulerom posto i sam kazesh da imash dobro napajanje. A i moze biti da ti zezaju memorije zbog latencija, pa ih malo olabavi

EDIT: Tek sam sad vido da imash VIA chipset, pa moze da bude i do toga.

U svakom sluchaju prvo probaj da podesish memoriju
duschan je offline   Odgovor sa citatom ove poruke
Stara 12.9.2007, 16:51   #3
PAIN
Deo inventara foruma
 
Član od: 3.1.2006.
Lokacija: Krusevac
Poruke: 5.067
Zahvalnice: 557
Zahvaljeno 556 puta na 413 poruka
Određen forumom Re: Nakon OC-a Athlona 64 3200+, komp se nekada ne startuje iz prve... ?!

Nije do VIAe, i ja imam taj problem sa nForce570 kad preteram sa overclockom.Odgovor verovatno treba traziti u BIOSu.Nekad startuje, nekad ne...Desavalo mi se da po nedelju dana nece da startuje preko 350 za FSB i onda odjednom radi sve k`o podmazano.
PAIN je offline   Odgovor sa citatom ove poruke
Stara 12.9.2007, 16:56   #4
Rocker
Neozbiljni kolega
 
Avatar korisnika Rocker
 
Član od: 4.11.2005.
Lokacija: Final Frontier
Poruke: 7.692
Zahvalnice: 235
Zahvaljeno 2.919 puta na 1.235 poruka
Cool Re: Nakon OC-a Athlona 64 3200+, komp se nekada ne startuje iz prve... ?!

Ekipo, evo vam rešenja. Stavite pauzu kad krene POST i sačekajte koji minut. Meni je ovo redovno stanje, svaki put kad palim komp. Izgleda da nije fora u zagrevanju, nego naprotiv u hladnoći. Kad je bilo vrelo veme, bilo mi je dovoljno da sačekam 30-ak sekundi. Sad čekam i po par minuta. Imam externu sondu i displej i kad ona pokaže da je CPU temp >35, tad mogu da ga pustim da nastavi sa podizanjem sistema, u suprotnom se restartuje i vraća frekvenciju proca na default. A svi se mi tripujemo oko pregrevanja, niko ne brine da li je procu nekad hladno!
Rocker je offline   Odgovor sa citatom ove poruke
Sledećih 2 korisnika se zahvaljuje korisniku Rocker na korisnoj poruci:
Beagle (7.10.2007), PAIN (12.9.2007)
Stara 12.9.2007, 17:22   #5
AkulM
Veteran
 
Član od: 16.12.2006.
Poruke: 1.187
Zahvalnice: 625
Zahvaljeno 459 puta na 219 poruka
Određen forumom Re: Nakon OC-a Athlona 64 3200+, komp se nekada ne startuje iz prve... ?!

Citat:
Rocker kaže: Pregled poruke
Ekipo, evo vam rešenja. Stavite pauzu kad krene POST i sačekajte koji minut. Meni je ovo redovno stanje, svaki put kad palim komp. Izgleda da nije fora u zagrevanju, nego naprotiv u hladnoći. Kad je bilo vrelo veme, bilo mi je dovoljno da sačekam 30-ak sekundi. Sad čekam i po par minuta. Imam externu sondu i displej i kad ona pokaže da je CPU temp >35, tad mogu da ga pustim da nastavi sa podizanjem sistema, u suprotnom se restartuje i vraća frekvenciju proca na default. A svi se mi tripujemo oko pregrevanja, niko ne brine da li je procu nekad hladno!
Dobro, sad ne moram da se brinem posto meni pc nece da se upali iz prvog puta nego moram da ga iskljucim pa ponovo i onda sljaka i mogu normalno da ga ponovo upalim tokom dana.A jel hladnoca moze da bude stetna po cpu?
AkulM je offline   Odgovor sa citatom ove poruke
Stara 12.9.2007, 17:31   #6
Rocker
Neozbiljni kolega
 
Avatar korisnika Rocker
 
Član od: 4.11.2005.
Lokacija: Final Frontier
Poruke: 7.692
Zahvalnice: 235
Zahvaljeno 2.919 puta na 1.235 poruka
Cool Re: Nakon OC-a Athlona 64 3200+, komp se nekada ne startuje iz prve... ?!

Citat:
AkulM kaže: Pregled poruke
A jel hladnoca moze da bude stetna po cpu?
Može ako živiš u Sibiru i hladiš komp tečnim azotom! Ne može da ga ošteti ova "naša" hladnoća, ali kada je klokovanje u pitanju, očigledno je ploči potrebno da dostigne radnu temp., tj. delu koji je zadužen za napajanje CPU.
Rocker je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno



Sva vremena su po Griniču +2 h. Sada je 15:09.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2020, vBulletin Solutions, Inc.
Hosted by Beograd.com