Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 6.7.2011, 12:30   #1
- TERMINATOR -
Član
 
Član od: 1.11.2008.
Lokacija: Krusevac
Poruke: 301
Zahvalnice: 12
Zahvaljeno 9 puta na 9 poruka
Određen forumom Huawei HG520c ne radi

Moj drug i ja smo hteli da igramo need for speed underground 2 preko Tunngle. Usli smo na 192.168.1.1. Sve smo to instalirali, e sad ja sam portforvardovao tunngle a on je isto to uradio (on ima huawei hg520c) ali je osim portforvarda GRESKOM otiso u WAN podesavanja i za mode je stavio Bridge. Posle toga njemu nece da se konektuje na internet odnosno lampica INTERNET nece da svetli. Pokusao je da vrati na routing (tako nesto, ima tu za mode dve opcije, bridge i kolko se secam, valjda routing, ili tako nesto na r) ali posle mu trazi user name, password i jos nesto a admin/ztonpk nije htelo. Nece da mu se konektuje na internet.
Da li treba on da resetuje njegov ADSL (mislim da ima ono dugme pozadi), i kad to uradi, sta treba posle da radi da bi dobio internet konekciju?
Odgovorite brze.
- TERMINATOR - je offline   Odgovor sa citatom ove poruke
Stara 6.7.2011, 12:34   #2
Bujosh
Starosedelac
 
Član od: 4.1.2011.
Lokacija: Guča
Poruke: 1.935
Zahvalnice: 542
Zahvaljeno 171 puta na 144 poruka
Slanje poruke preko Skypea korisniku Bujosh
Određen forumom Re: Huawei HG520c ne radi

Samo zadrzi to dugmence za reset i onda sve ide po starom, ima u uputstvu
Bujosh je offline   Odgovor sa citatom ove poruke
Stara 6.7.2011, 12:40   #3
- TERMINATOR -
Član
 
Član od: 1.11.2008.
Lokacija: Krusevac
Poruke: 301
Zahvalnice: 12
Zahvaljeno 9 puta na 9 poruka
Određen forumom Re: Huawei HG520c ne radi

Citat:
Bujosh kaže: Pregled poruke
Samo zadrzi to dugmence za reset i onda sve ide po starom, ima u uputstvu
Ja sam citao nesto po internetu da posle reseta nece da se konektuje na netu pa mora nesto da se pise na DOS. Da li i to treba ili samo reset?
- TERMINATOR - je offline   Odgovor sa citatom ove poruke
Stara 6.7.2011, 13:11   #4
Nutsbre@ker
Starosedelac
 
Član od: 17.6.2008.
Lokacija: Tamo gde internet pocinje
Poruke: 1.808
Zahvalnice: 68
Zahvaljeno 438 puta na 328 poruka
Slanje poruke preko Skypea korisniku Nutsbre@ker
Određen forumom Re: Huawei HG520c ne radi

Nisam siguran ali hardverskim resetom (na dugmence ) se kod vecine modela vracas na fabricka podesavnja tj. gube se sva provajderova podesavanja (barem je tako kod mene na tplink-ovom adsl ruteru). U svakom slucaju najbolje bi mu bilo da se konsultuje sa provajderom. Neka roba onu opciju paljenja i gasenja modema.
Nutsbre@ker je offline   Odgovor sa citatom ove poruke
Stara 6.7.2011, 14:54   #5
ivanza
Deo inventara foruma
 
Član od: 19.7.2006.
Lokacija: Zaječar, I.Srbija
Poruke: 4.140
Zahvalnice: 148
Zahvaljeno 991 puta na 765 poruka
Određen forumom Re: Huawei HG520c ne radi

Citat:
- TERMINATOR - kaže: Pregled poruke
Ja sam citao nesto po internetu da posle reseta nece da se konektuje na netu pa mora nesto da se pise na DOS. Da li i to treba ili samo reset?
Imaš dva načina da rešiš problem :

1) Uđi u podešavanja rutera, idi u sekciju gde su reboot komande i klikni na reboot with default settings.

ili

2) Da odradiš klasičan hard reset. Nađi nešto što može da uđe u reset rupu na ruteru i drži minimalno 30 sekundi ili dok se ruter ne resetuje.

Nakon jednog od ova dva metoda ruter će da proradi.

Poslednja ispravka: ivanza (6.7.2011 u 15:14) Razlog: Dopuna
ivanza je offline   Odgovor sa citatom ove poruke
Stara 6.7.2011, 15:49   #6
ivance95
Starosedelac
 
Član od: 26.8.2009.
Poruke: 1.359
Zahvalnice: 132
Zahvaljeno 221 puta na 199 poruka
Određen forumom Re: Huawei HG520c ne radi

Ma nemora 30sec, dovoljno je 4-5.
ivance95 je offline   Odgovor sa citatom ove poruke
Stara 6.7.2011, 20:33   #7
- TERMINATOR -
Član
 
Član od: 1.11.2008.
Lokacija: Krusevac
Poruke: 301
Zahvalnice: 12
Zahvaljeno 9 puta na 9 poruka
Određen forumom Re: Huawei HG520c ne radi

Ljudi, on je resetovao. I bas sam isao da mu proverim, pisao sam 192.168.1.1 i uso tamo na port forwarding i nema nijedan port a razlog zbog cega mu ne uspostavlja konekciju (sto slucajno na WAN) na opciju mode prebacio sa Routing na Bridge. Otkad to prebacio, ne uspostavlja mu se internet veza. Posle reseta ta postavka je na Routing kako bi i trebalo. Sve mu je kako valja u parametrima. Ali posle reseta njemu NECE i dalje da radi. Ranije mu se nije palila Internet lampica ali sad mu se pali posle reseta, ali opet ne uspostavlja vezu! Ja kad sam bio reinstalirao kompjuter, ja sam zvao call centar jer ADSL nije radio, sve je svetlelo ali nista nije radilo. Oni su rekli da su se parametri izbrisali iz mog rutera ili resetovali, ne secam se sta su rekli, pa kako mi objasnjavali, isao sam u DOS i pisao tamo neke stvari, mozda jos nesto sem DOS-a, nisam siguran, ali mislim da je samo to. Posle toga mi radio. Eto njemu posle reseta nece da mu radi pa verovatno treba opet da se podesi preko DOS-a.
Sad nebi on da zove callcentar i da visi na telefon dok ne dobije nekog operatera, pa sta bi to trebalo da pise u DOS-u odnosno sta bi uopste trebalo da radi da mu proradi, posle reseta?

P.S. Izvinite sto sam opsiran .
- TERMINATOR - je offline   Odgovor sa citatom ove poruke
Stara 7.7.2011, 11:17   #8
kapetance
Član
 
Član od: 3.3.2006.
Lokacija: Nis
Poruke: 70
Zahvalnice: 7
Zahvaljeno 18 puta na 14 poruka
Određen forumom Re: Huawei HG520c ne radi

Da li neko zna zasto posle ponovnog pokretanja racunara ruter ne preusmerava portove?
Sve je lepo podeseno u NAT podesavanjima, imam fiksnu IP adresu racunara (ne IP adresu interneta), preusmerenje radi kako treba, i sve to do ponovnog pokretanja PC-a. Posle toga ne radi nista.

Podesavanja stoje ali port forward ne radi. Jedino sto pomaze je paljenje i gasenje rutera, ali se ponekad zaglavi pa nemam konekciju po nekoliko minuta.

Da li postoji neko resenje?
kapetance je offline   Odgovor sa citatom ove poruke
Stara 8.7.2011, 20:47   #9
- TERMINATOR -
Član
 
Član od: 1.11.2008.
Lokacija: Krusevac
Poruke: 301
Zahvalnice: 12
Zahvaljeno 9 puta na 9 poruka
Određen forumom Re: Huawei HG520c ne radi

Mozete i da obrisete temu.
Zvao je call centar kazu da kao da su ga iz telekoma analizirali i da treba username i password tacan negde da se ubaci pa njega zvali da mu izdiktiraju to sto treba tamo da upise u parametre ADSL-a pa tolko bili nerazumni odnosno nisu mu jasno pricali i brzo mu pricali da to nije bilo tacno pa opet zvao pa sad opet to aa joooj tesko njemu Brate ovi iz call centra samo da te maknu od glave .
- TERMINATOR - je offline   Odgovor sa citatom ove poruke
Stara 18.7.2011, 15:45   #10
blizznow
Novi član
 
Član od: 18.7.2011.
Poruke: 10
Zahvalnice: 0
Zahvaljeno 2 puta na 2 poruka
Određen forumom Re: Huawei HG520c ne radi

E moj Terminatore , vi ste se upustili u neke stvari za koje nemate znanje. Bolje bi vam bilo da sad ostavite (ako još radi) sve kako je telekom uradio.
blizznow je offline   Odgovor sa citatom ove poruke
Stara 19.7.2011, 2:42   #11
Ripper
Član
 
Član od: 3.1.2006.
Lokacija: Novi BG
Poruke: 72
Zahvalnice: 2
Zahvaljeno jedanput na jednoj poruci
Slanje poruke preko ICQ-a korisniku Ripper
Određen forumom Re: Huawei HG520c ne radi

Auuu ovo sam i ja danas uradio, hteo sam da povežem ovog Havajca i Apple AirPort Extreme ruter i ubacio ga u bridge mode.....ubio se od podešavanja i ništa nisam uradio...i sad kad sam odradio factory reset NEMA NETa ! Znači da zovem Telekom da mi izdiktira username i password...
Zar bridge ne bi trebalo ga da pretvori u modem ? Ili samo omogućava PPoE preko drugog uređaja, ukoliko znam username i pass ?
Ripper je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
PC gubi vezu sa ruterom (ne radi net, LAN) star-duster Komunikacioni uređaji i umrežavanje 4 26.2.2011 23:04
Procesor radi na 1GHz umesto 1.67GHz, šta da radim? Vladan Overklok 4 2.2.2011 20:38
Pomoć - monitor ne radi! dragutinka Kvarovi 15 11.9.2010 17:34
Neće da radi defragmentacija - TERMINATOR - Operativni sistemi 21 4.9.2009 16:48
Nece da radi total c i daemon Marko Kvarovi 8 29.12.2007 0:14


Sva vremena su po Griniču +2 h. Sada je 5:17.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2020, vBulletin Solutions, Inc.
Hosted by Beograd.com