Forum Sveta kompjutera

Nazad   Forum Sveta kompjutera > Test Drive > Kvarovi

Kvarovi Pomoć i informacije u vezi sa neobjašnjivim kvarovima
i nestabilnostima sistema

Odgovor
 
Alatke vezane za temu Vrste prikaza
Stara 24.5.2012, 22:59   #1
ShomyxD
Novi član
 
Član od: 24.5.2012.
Poruke: 5
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Angry Ozbiljan problem

Imam problem (ili sa plocom Foxconn A6VMX ili sa procesorom Phenom x4 9500) problem je u tome sto kada je su u DIMM slotovima oba modula kompijuter nece da se upali tj ploca ne dodje ni do POST-a e sad testirane su ram memorije na drugoj ploci i obe su ispravne (test su u memtestu). Ustanovio sam da je do DIMM slotova... proban jedan radi drugi ne e sad bilo mi je sumnjivo jer nista nije overklokovano stavio sam na toj istoj ploci drugi procesor(Athlon X2 4200+) za divno cudo ploca se upali i ucite obe ram memorije znaci nisu DIMM slotovi nesto oko procesora... kada vratim phenom nece opet isti slot zeza.. Testirao sam procesor u "prime95" sve stabilno... napajanje je 500w nije kinez LC power je a i probano sa drugim sve je isto... Pa ludim vise neznam sta moze da bude.. BIOS je Fleshovan i CMOS ociscen.. sa modulom u DIMM koji ne radi.. Nema nikakvog fizickog ostecenja niti da je prasina nesto zapusila znaci sve pregledano 1000puta... Fora je u tome sto kad je phenom na ploci probao sam da izvadim taj RAM modul i da dignem sistem i pri butovanju windowsa7 da ga vratim, e sad on ga prepozna ali ne koristi tih 2gb vec samo 1 to sam proverio u taskmng .. tako da ako neko zna sta mi je ciniti neka mi pomogne bicu mu veoma zahvalan
ShomyxD je offline   Odgovor sa citatom ove poruke
Stara 24.5.2012, 23:14   #2
OWERKLOKER
Starosedelac
 
Član od: 9.1.2009.
Poruke: 2.557
Zahvalnice: 204
Zahvaljeno 333 puta na 310 poruka
Određen forumom Re: Ozbiljan problem

Da li si probao taj tvoj procesor na drugoj ploci sa tvojim ram modulima?
OWERKLOKER je offline   Odgovor sa citatom ove poruke
Stara 24.5.2012, 23:19   #3
ShomyxD
Novi član
 
Član od: 24.5.2012.
Poruke: 5
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Ozbiljan problem

e to nisam jer nemam kod koga.. a sto pitas ako mogu da znam,
ShomyxD je offline   Odgovor sa citatom ove poruke
Stara 24.5.2012, 23:24   #4
OWERKLOKER
Starosedelac
 
Član od: 9.1.2009.
Poruke: 2.557
Zahvalnice: 204
Zahvaljeno 333 puta na 310 poruka
Određen forumom Re: Ozbiljan problem

U slucaju da tvoj procesor pravi isti problem i na drugoj ploci znacemo da je do njega, a ako ne pravi postoji neka nekompatibilnost izmedju njega i tvoje ploce. Zbog toga sam pitao.
OWERKLOKER je offline   Odgovor sa citatom ove poruke
Stara 24.5.2012, 23:31   #5
ShomyxD
Novi član
 
Član od: 24.5.2012.
Poruke: 5
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Ozbiljan problem

sta se moze uciniti ako je nekompitabilnost? ako je sry sto prenagljujem
ShomyxD je offline   Odgovor sa citatom ove poruke
Stara 24.5.2012, 23:53   #6
Nutsbre@ker
Starosedelac
 
Član od: 17.6.2008.
Lokacija: Tamo gde internet pocinje
Poruke: 1.808
Zahvalnice: 68
Zahvaljeno 438 puta na 328 poruka
Slanje poruke preko Skypea korisniku Nutsbre@ker
Određen forumom Re: Ozbiljan problem

U najgorem slucaju menjanje jednog ili drugog, u malo boljem flesovanje biosa.
Nutsbre@ker je offline   Odgovor sa citatom ove poruke
Stara 26.5.2012, 1:42   #7
ShomyxD
Novi član
 
Član od: 24.5.2012.
Poruke: 5
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Ozbiljan problem

proban je procesor na drugoj ploci i ista situacija... ali primetio sam da i na mojoj i na toj drugos posle stavljanja te memorije prijavljuje gresku DQS Traininig Failed On Previous Boot Reverted to Slower DRAM Speed... zo prijavljuje u post-u e sad neznam sta je to...
ShomyxD je offline   Odgovor sa citatom ove poruke
Stara 26.5.2012, 20:47   #8
ShomyxD
Novi član
 
Član od: 24.5.2012.
Poruke: 5
Zahvalnice: 0
Zahvaljeno 0 puta na 0 poruka
Određen forumom Re: Ozbiljan problem

da li zna neko zasto mi indikuje memoriju na 800mhz-a a radi na 400mhz ??

Poslednja ispravka: ShomyxD (27.5.2012 u 2:10)
ShomyxD je offline   Odgovor sa citatom ove poruke
Stara 1.6.2012, 19:22   #9
analayzer
Starosedelac
 
Član od: 2.6.2008.
Lokacija: Vršac
Poruke: 1.727
Zahvalnice: 90
Zahvaljeno 306 puta na 289 poruka
Određen forumom Re: Ozbiljan problem

Izgleda da je procesor nekompatibilan sa memorijom i zato dobijaš sve to. Meni se desilo da mi je Kingston memorija na 1066Mhz bila nekompatibilna sa ovim DFI pločom. Rešenje promena memorije. Stavio sam OCZ i problem je nestao.
analayzer je offline   Odgovor sa citatom ove poruke
Stara 1.6.2012, 19:23   #10
nikola87
Deo inventara foruma
 
Član od: 12.11.2006.
Lokacija: BG, centar
Poruke: 10.474
Zahvalnice: 1.090
Zahvaljeno 2.020 puta na 1.629 poruka
Određen forumom Re: Ozbiljan problem

Citat:
ShomyxD kaže: Pregled poruke
da li zna neko zasto mi indikuje memoriju na 800mhz-a a radi na 400mhz ??
Zato sto je u pitanju ddr memorija koja ima takav nacin oznacavanja

Problem je verovatno ili u memorijskom modulu ili u slotu za ram memoriju.
nikola87 je offline   Odgovor sa citatom ove poruke
Odgovor

Bookmarks sajtovi

Alatke vezane za temu
Vrste prikaza

Vaš status
Ne možete postavljati teme
Ne možete odgovarati na poruke
Ne možete slati priloge uz poruke
Ne možete prepravljati svoje poruke

BB kod: uključeno
Smajliji: uključeno
[IMG] kod: uključeno
HTML kod: isključeno


Slične teme
tema temu započeo forum Odgovora Poslednja poruka
Facebook chat veliki problem bojannp Internet tehnologije 6 10.2.2012 10:47
problem sa ATA kontrolerom ili BIOS problem? technikum Nosači podataka 1 23.11.2011 12:29
Gigabyte NX96T 9600GT, čudan problem De_Italiano Grafika 7 19.7.2009 19:31
Slackware problem kvare_cg Slobodni softver 27 20.6.2009 23:27
Problem sa XP-om vladale Operativni sistemi 10 21.1.2006 22:11


Sva vremena su po Griniču +2 h. Sada je 17:58.


Powered by vBulletin® verzija 3.8.7
Copyright ©2000–2021, vBulletin Solutions, Inc.
Hosted by Beograd.com