Prikaz jedne poruke
Stara 6.3.2011, 20:00   #2
JovanK
V.I.P. Phone Zone
 
Član od: 10.9.2006.
Lokacija: Trebinje @REPUBLIKA_SRPSKA@ Moja mašina:Fujitsu AH530
Poruke: 3.975
Zahvalnice: 245
Zahvaljeno 1.087 puta na 704 poruka
Slanje poruke preko Yahooa korisniku JovanK Slanje poruke preko Skypea korisniku JovanK
Određen forumom Re: WiFi podivljao

Citat:
ImbaQQ kaže: Pregled poruke
Pozdrav drustvo.

Do pre par sedmica WiFi koji "pozajmljujem" od komsije ( ) je radio sasvim fino da bi najedanput pocelo da se desava sledece: Koristim laptop, lenovo g550 i njegova intel 5100AGN kartica me sluzi fino. U jednom delu u sobi sam hvatao jak signal tako da sam i masinu tu stacinirao. max brzina od 260kB za download, konstantna veza, sve radi sve super. E, onda samo tek tako najednom link je "oslabio" ili sta vec tako da sad ja dobijam max petinu-sestinu prethodne brzine, veza je losa i sto je najgore desava se da recimo 5sec net radi, brzina je oko 40-50kBps download i onda posle tih 5sec nastaje nekoliko sekundi tisine u komunikaciji, sto ce reci 0bps. I tako u krug. nekoliko sec radi nekoliko sec ne radi i to je konstantno. Dosta zivaca uzima. Ne znam koji je modem/ruter u pitanju niti da li je ista radjeno na njemu. Na laptopu sam postavio max agresivnost kartice za roaming i max power za signal. Da li iko ima predstavu sta u pitanju i kako da eventualno resim? Napominjem da na drugoj lokaciji (drugi ruter, druga mreza) gde fizicki mogu da budem dosta blize wifi ruteru sve radi bez problema. Ova mreza koja mi pravi problem je WEP zasticena (mmm da zasticena ) a na drugoj lokaciji nema zastitu. What do? Pliz

restartuj ruter za pocetak, to je sve sto mozes uraditi. Jesi li probao sa drugim racunarom/laptopom?
JovanK je offline