Prikaz jedne poruke
Stara 20.7.2017, 22:21   #4
ognjen_ogi
Veteran
 
Član od: 11.6.2007.
Lokacija: Novi Beograd
Poruke: 586
Zahvalnice: 51
Zahvaljeno 104 puta na 97 poruka
Određen forumom Re: Realtek HD audio dovodi CPU na 100%

Onda ga verovatno ima pod sekcijom scheduled tasks. Ukucaj ponovo u search, ovog puta samo schedule, otvorice ti se planirani zadaci, klikni na zadatke. Tu ima svasta, tebe samo zanima da iskljucis taj realteck, pa ga stavi na disable ili ga obrisi.Ako ovo ne upali izbrisi realteck hd audio iz programa pa ponovo instaliraj pri sledecem pokretanju windowsa.
ognjen_ogi je offline   Odgovor sa citatom ove poruke
Sledeći korisnik se zahvaljuje korisniku ognjen_ogi na korisnoj poruci:
Srlandand (21.7.2017)